<!DOCTYPE html> <html lang="pl-PL" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2019/02/wzielonej_header.png"> <link rel='preload' as='image' href="/wp-content/uploads/2019/02/wzielonej_header@2x.png"> <link rel='preload' as='image' href="/wp-content/uploads/2019/07/IMG_3927-780x405.jpg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <style id='tie-critical-css' type='text/css'>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</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>HOT, ZIELONA GÓRA:, ŻUŻEL: Derby Ziemi Lubuskiej już dziś! Czy Falubaz stać na niespodziankę? - wZielonej.pl</title> <link rel="canonical" href="https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="HOT, ZIELONA GÓRA:, ŻUŻEL: Derby Ziemi Lubuskiej już dziś! Czy Falubaz stać na niespodziankę? - wZielonej.pl"/> <meta property="og:description" content="Zielona Góra kontra Gorzów w żużlowej rywalizacji – odcinek 101. Dziś wieczorem konfrontacja Marwis.pl Falubazu ze Moje Bermudy Stalą. Faworytem są goście, którzy dotychczas nie przegrali, a mają w swoich szeregach dwóch najlepszych zawodników ligi – Bartosza Zmarzlika i Martina Vaculika. Słowak jeszcze w ubiegłym roku jeździł w Zielonej Górze. Falubaz skupia się na sobie &hellip;"/> <meta property="og:url" content="https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/"/> <meta property="og:site_name" content="wZielonej.pl"/> <meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/> <meta property="article:published_time" content="2021-05-09T06:09:11+00:00"/> <meta property="article:modified_time" content="2021-05-08T18:46:47+00:00"/> <meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2019/07/IMG_3927.jpg"/> <meta property="og:image:width" content="3072"/> <meta property="og:image:height" content="2048"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:creator" content="@index96fm"/> <meta name="twitter:site" content="@index96fm"/> <meta name="twitter:label1" content="Napisane przez"> <meta name="twitter:data1" content="MK"> <meta name="twitter:label2" content="Szacowany czas czytania"> <meta name="twitter:data2" content="2 minuty"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2019/07/IMG_3927.jpg","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2019/07/IMG_3927.jpg","width":3072,"height":2048,"caption":"foto: MK"},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#webpage","url":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/","name":"HOT, ZIELONA G\u00d3RA:, \u017bU\u017bEL: Derby Ziemi Lubuskiej ju\u017c dzi\u015b! Czy Falubaz sta\u0107 na niespodziank\u0119? - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#primaryimage"},"datePublished":"2021-05-09T06:09:11+00:00","dateModified":"2021-05-08T18:46:47+00:00","breadcrumb":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wzielonej.pl/","url":"https://www.wzielonej.pl/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#webpage"}}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/5c207b13435bdf20b62f2f65ab09ee4e"},"headline":"Derby Ziemi Lubuskiej ju\u017c dzi\u015b! Czy Falubaz sta\u0107 na niespodziank\u0119?","datePublished":"2021-05-09T06:09:11+00:00","dateModified":"2021-05-08T18:46:47+00:00","mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/#primaryimage"},"keywords":["Derby Ziemi Lubuskiej","Marwis.pl Falubaz Zielona G\u00f3ra","Moje Bermudy Stal Gorz\u00f3w"],"articleSection":["HOT","ZIELONA G\u00d3RA:","\u017bU\u017bEL:"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://www.wzielonej.pl/#/schema/person/5c207b13435bdf20b62f2f65ab09ee4e","name":"MK","description":"Napisz do mnie: marcinkrzywicki@index.zgora.pl"}]}</script> <link rel='dns-prefetch' href="/"/> <link rel='dns-prefetch' href="//www.google.com/"/> <link rel='dns-prefetch' href="//use.fontawesome.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="/comments/feed/"/> <style type="text/css">.mistape-test,.mistape_mistake_inner{color:#1e73be!important}#mistape_dialog h2::before,#mistape_dialog .mistape_action,.mistape-letter-back{background-color:#1e73be!important}#mistape_reported_text:before,#mistape_reported_text:after{border-color:#1e73be!important}.mistape-letter-front .front-left{border-left-color:#1e73be!important}.mistape-letter-front .front-right{border-right-color:#1e73be!important}.mistape-letter-front .front-bottom,.mistape-letter-back>.mistape-letter-back-top,.mistape-letter-top{border-bottom-color:#1e73be!important}.mistape-logo svg{fill:#1e73be!important}</style> <link rel='stylesheet' id='font-awesome-5-css' href="//use.fontawesome.com/releases/v5.1.0/css/all.css" type='text/css' media='all'/> <link rel='stylesheet' id='waveplayer_style-css' href="/wp-content/plugins/waveplayer/assets/css/style.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css" type='text/css' media='all'/> <link rel='stylesheet' id='mistape-front-css' href="/wp-content/plugins/mistape/assets/css/mistape-front.css" type='text/css' media='all'/> <link rel='stylesheet' id='evcal_google_fonts-css' href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400" type='text/css' media='screen'/> <link rel='stylesheet' id='evcal_cal_default-css' href="/wp-content/plugins/eventON/assets/css/eventon_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_font_icons-css' href="/wp-content/plugins/eventON/assets/fonts/font-awesome.css" type='text/css' media='all'/> <link rel='stylesheet' id='eventon_dynamic_styles-css' href="/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_dv_styles-css' href="/wp-content/plugins/eventon-daily-view/assets/dv_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link rel='stylesheet' id='tie-theme-child-css-css' href="/wp-content/themes/jannah-child/style.css" type='text/css' media='all'/> <style id='tie-theme-child-css-inline-css' type='text/css'>html .entry-header h1.entry-title{font-weight:700}html #the-post .entry-content,html #the-post .entry-content p{font-size:16px}html #the-post .entry-content blockquote,html #the-post .entry-content blockquote p{font-size:16px}html #tie-wrapper .mag-box-title h3{font-weight:700}html .entry h4{font-size:16px}html .post-widget-body .post-title,html .timeline-widget ul li h3,html .posts-list-half-posts li .post-title{font-weight:700}html #tie-wrapper .media-page-layout .thumb-title,html #tie-wrapper .mag-box.full-width-img-news-box .posts-items>li .post-title,html #tie-wrapper .miscellaneous-box .posts-items>li:first-child .post-title,html #tie-wrapper .big-thumb-left-box .posts-items li:first-child .post-title{font-weight:700}html #tie-wrapper .mag-box.wide-post-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.big-post-left-box li:first-child .post-title,html #tie-wrapper .mag-box.big-post-top-box li:first-child .post-title,html #tie-wrapper .mag-box.half-box li:first-child .post-title,html #tie-wrapper .mag-box.big-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.mini-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.latest-poroducts-box .products .product h2{font-weight:700}html #tie-wrapper .mag-box.big-post-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-post-top-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.half-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-thumb-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.scrolling-box .slide .post-title,html #tie-wrapper .mag-box.miscellaneous-box li:not(:first-child) .post-title{font-weight:700}html .tie-cat-14,html .tie-cat-item-14>span{background-color:#ea05ff!important;color:#fff!important}html .tie-cat-14:after{border-top-color:#ea05ff!important}html .tie-cat-14:hover{background-color:#cc00e1!important}html .tie-cat-14:hover:after{border-top-color:#cc00e1!important}html .tie-cat-8,html .tie-cat-item-8>span{background-color:#f1c40f!important;color:#fff!important}html .tie-cat-8:after{border-top-color:#f1c40f!important}html .tie-cat-8:hover{background-color:#d3a600!important}html .tie-cat-8:hover:after{border-top-color:#d3a600!important}html .tie-cat-3,html .tie-cat-item-3>span{background-color:#0485db!important;color:#fff!important}html .tie-cat-3:after{border-top-color:#0485db!important}html .tie-cat-3:hover{background-color:#0067bd!important}html .tie-cat-3:hover:after{border-top-color:#0067bd!important}.evodv_current_day{display:none}</style> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='waveplayer_class-js-extra'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"363cad904b","post_id":"180255","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","beta_program":0,"site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js' id='waveplayer_class-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/180255"/><meta name="generator" content="WordPress 5.7.1"/> <link rel='shortlink' href="/?p=180255"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fderby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fderby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke%2F&#038;format=xml"/> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{width:100%;max-width:930px;height:100%;max-height:180px;margin:0 auto}.g-2{width:100%;max-width:468px;height:100%;max-height:120px;margin:0 auto}.g-3{width:100%;max-width:300px;height:100%;max-height:250px;margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script><link rel="alternate" type="application/feed+json" title="wZielonej.pl &raquo; JSON Feed" href="/feed/json/"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/> <meta property="fb:admins" content="100001136335883"/> <meta property="fb:admins" content="1312309820"/> <meta property="fb:admins" content="100002407705151"/> <meta property="fb:admins" content="1405452307"/> <meta property="fb:admins" content="100015438467387"/> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=true;</script> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2016/03/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/> <style type="text/css" id="wp-custom-css"></style> </head> <body id="tie-body" class="post-template-default single single-post postid-180255 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-lazyload is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="rainbow-line"></div> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item has-shadow has-normal-width-logo mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"></div> <div id="logo" class="image-logo"> <a title="wZielonej.pl" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png 2x, https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> </li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-62 c-1"><a class="gofollow" data-track="NjIsMSwxLDYw" href="http://probal.zielonagora.pl/PL/511/501/DDA_-_wyjscie_z_mroku_dziecinstwa/k/" target="_blank"><img src="/wp-content/uploads/2021/04/V3-baner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-64 c-2"><a class="gofollow" data-track="NjQsMSwxLDYw" href="http://www.satyryczny.norwid.net.pl/" target="_blank"><img src="/wp-content/uploads/2021/04/maska-2.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-3"><a class="gofollow" data-track="NTcsMSwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><img src="/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-4"><a class="gofollow" data-track="NTYsMSwxLDYw" href="//www.smog.zgora.pl/bcd/" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-65 c-5"><a class="gofollow" data-track="NjUsMSwxLDYw" href="//gryka.org/" target="_blank"><img src="/wp-content/uploads/2021/04/baner-728x90px-.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-66 c-6"><a class="gofollow" data-track="NjYsMSwxLDYw" href="//gadzeciarze.com/" target="_blank"><img src="/wp-content/uploads/2021/04/Bner-Zet-1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-7"><a class="gofollow" data-track="NDYsMSwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-67 c-8"><a class="gofollow" data-track="NjcsMSwxLDYw" href="//karierabezhamulcow.pl/oferty/" target="_blank"><img src="/wp-content/uploads/2021/05/baner-gif.gif" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li> <li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li> </ul> </li> <li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Clear Sky"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-sun"></div> </div> </div> <div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 24 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-66 c-1"><a class="gofollow" data-track="NjYsMiwxLDYw" href="//gadzeciarze.com/" target="_blank"><img src="/wp-content/uploads/2021/04/Bner-Zet-1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-65 c-2"><a class="gofollow" data-track="NjUsMiwxLDYw" href="//gryka.org/" target="_blank"><img src="/wp-content/uploads/2021/04/baner-728x90px-.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-67 c-3"><a class="gofollow" data-track="NjcsMiwxLDYw" href="//karierabezhamulcow.pl/oferty/" target="_blank"><img src="/wp-content/uploads/2021/05/baner-gif.gif" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-64 c-4"><a class="gofollow" data-track="NjQsMiwxLDYw" href="http://www.satyryczny.norwid.net.pl/" target="_blank"><img src="/wp-content/uploads/2021/04/maska-2.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-5"><a class="gofollow" data-track="NTYsMiwxLDYw" href="//www.smog.zgora.pl/bcd/" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-6"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-7"><a class="gofollow" data-track="NTcsMiwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><img src="/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-62 c-8"><a class="gofollow" data-track="NjIsMiwxLDYw" href="http://probal.zielonagora.pl/PL/511/501/DDA_-_wyjscie_z_mroku_dziecinstwa/k/" target="_blank"><img src="/wp-content/uploads/2021/04/V3-baner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><em class="delimiter">/</em><span class="current">Derby Ziemi Lubuskiej już dziś! Czy Falubaz stać na niespodziankę?</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"ZIELONA G\u00d3RA:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/zielona-gora\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-24804" href="/category/hot/">HOT</a><a class="post-cat tie-cat-5" href="/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><a class="post-cat tie-cat-73" href="/category/sport/zuzel/">ŻUŻEL:</a></span> <h1 class="post-title entry-title">Derby Ziemi Lubuskiej już dziś! Czy Falubaz stać na niespodziankę?</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-8"><span class="meta-author"><a href="/author/marcin-krzywicki/" class="author-name tie-icon" title="MK">MK</a></span></span></span><span class="date meta-item tie-icon">2021-05-09</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2019/07/IMG_3927.jpg" class="lightbox-enabled"><img width="780" height="405" src="/wp-content/uploads/2019/07/IMG_3927-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy"/></a> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> foto: MK </figcaption> </figure></div></div> <div class="entry-content entry clearfix"> <p><strong>Zielona Góra kontra Gorzów w żużlowej rywalizacji – odcinek 101. Dziś wieczorem konfrontacja Marwis.pl Falubazu ze Moje Bermudy Stalą. Faworytem są goście, którzy dotychczas nie przegrali, a mają w swoich szeregach dwóch najlepszych zawodników ligi – Bartosza Zmarzlika i Martina Vaculika. Słowak jeszcze w ubiegłym roku jeździł w Zielonej Górze.</strong></p> <p>Falubaz skupia się na sobie i na swoich problemach. O sprawy związane ze zdrowiem Piotra Protasiewicza i Mateja Žagara pytamy trenera Falubazu.</p> <div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">Piotr już nie ma żadnej ropy pod raną. Wszystko jest na tyle dobrze, że zapewniał mnie, iż w niedzielę będzie na sto procent gotowy. Matej z kolei dalej się kuruje, dalej ma zabiegi, ale po jego jeździe nie było widać, żeby mu to przeszkadzało.</div></div> <div id="waveplayer-6098284600ac6" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="180256" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"> <div class="wvpl-left-box" style="background-image:url(https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png)"> <div class="wvpl-interface"> <div class="wvpl-volume-overlay"></div> <div class="wvpl-icon wvpl-info"></div> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-icon wvpl-volume wvpl-volume_up"></div> </div> <div class="wvpl-poster"></div> </div> <div class="wvpl-right-box"> <div class="wvpl-overlay"></div> <div class="wvpl-position"></div> <div class="wvpl-duration"></div> <div class="wvpl-waveform"></div> <div class="wvpl-infobar"> <div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div> </div> </div> <div class="wvpl-playlist"> <div class="wvpl-playlist-wrapper"></div> </div> </div> <p>Dla Piotra Żyty będą to jedenaste lubuskie derby. Trener Falubazu ma to skrupulatnie policzone. Które wspomina najlepiej?</p> <div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">Pierwsze, bo to było coś niezwykłego i w dodatku wysoko wygraliśmy &#8211; 63:27. Były problemy z torem jeszcze, bo kręcili serial &#8220;39,5&#8221; i to wszystko się nawarstwiło. Pamiętam, jak ówczesny prezes Dowhan mówił: &#8220;chyba dzisiaj nie wygramy&#8221;. Było zwycięstwo bardzo fajne. Pamiętam też w play-offach w latach 2009 i 2010 zwycięstwa na torze w Gorzowie. To było coś niesamowitego i smakowało bardzo dobrze.</div></div> <div id="waveplayer-609828465aff2" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="180257" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"> <div class="wvpl-left-box" style="background-image:url(https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png)"> <div class="wvpl-interface"> <div class="wvpl-volume-overlay"></div> <div class="wvpl-icon wvpl-info"></div> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-icon wvpl-volume wvpl-volume_up"></div> </div> <div class="wvpl-poster"></div> </div> <div class="wvpl-right-box"> <div class="wvpl-overlay"></div> <div class="wvpl-position"></div> <div class="wvpl-duration"></div> <div class="wvpl-waveform"></div> <div class="wvpl-infobar"> <div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div> </div> </div> <div class="wvpl-playlist"> <div class="wvpl-playlist-wrapper"></div> </div> </div> <p>Co Falubaz musi zrobić, by wygrać? Próbuje odpowiedzieć na to pytanie Maciej Noskowicz.</p> <div id="waveplayer-60982846dd199" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="180258" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"> <div class="wvpl-left-box" style="background-image:url(https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png)"> <div class="wvpl-interface"> <div class="wvpl-volume-overlay"></div> <div class="wvpl-icon wvpl-info"></div> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-icon wvpl-volume wvpl-volume_up"></div> </div> <div class="wvpl-poster"></div> </div> <div class="wvpl-right-box"> <div class="wvpl-overlay"></div> <div class="wvpl-position"></div> <div class="wvpl-duration"></div> <div class="wvpl-waveform"></div> <div class="wvpl-infobar"> <div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div> </div> </div> <div class="wvpl-playlist"> <div class="wvpl-playlist-wrapper"></div> </div> </div> <p>Jak będzie dziś? Początek spotkania o 19:15.</p> <p><img loading="lazy" class="size-medium wp-image-173634 aligncenter" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-660x371.jpg" alt="" width="660" height="371"/></p> <div class="mistape_caption"><span class="mistape-link-wrap"><a href="//mistape.com/" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p> <p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p> </div> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="/tag/derby-ziemi-lubuskiej/" rel="tag">Derby Ziemi Lubuskiej</a> <a href="/tag/marwis-pl-falubaz-zielona-gora/" rel="tag">Marwis.pl Falubaz Zielona Góra</a> <a href="/tag/moje-bermudy-stal-gorzow/" rel="tag">Moje Bermudy Stal Gorzów</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-8"><span class="meta-author"><a href="/author/marcin-krzywicki/" class="author-name tie-icon" title="MK">MK</a></span></span></span><span class="date meta-item tie-icon">2021-05-09</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-05-09T08:09:11+02:00","datePublished":"2021-05-09T08:09:11+02:00","dateModified":"2021-05-08T20:46:47+02:00","headline":"Derby Ziemi Lubuskiej ju\u017c dzi\u015b! Czy Falubaz sta\u0107 na niespodziank\u0119?","name":"Derby Ziemi Lubuskiej ju\u017c dzi\u015b! Czy Falubaz sta\u0107 na niespodziank\u0119?","keywords":"Derby Ziemi Lubuskiej,Marwis.pl Falubaz Zielona G\u00f3ra,Moje Bermudy Stal Gorz\u00f3w","url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke\/","description":"Zielona G\u00f3ra kontra Gorz\u00f3w w \u017cu\u017clowej rywalizacji \u2013 odcinek 101. Dzi\u015b wieczorem konfrontacja Marwis.pl Falubazu ze Moje Bermudy Stal\u0105. Faworytem s\u0105 go\u015bcie, kt\u00f3rzy dotychczas nie przegrali, a maj\u0105 w sw","copyrightYear":"2021","articleSection":"HOT,ZIELONA G\u00d3RA:,\u017bU\u017bEL:","articleBody":"Zielona G\u00f3ra kontra Gorz\u00f3w w \u017cu\u017clowej rywalizacji \u2013 odcinek 101. Dzi\u015b wieczorem konfrontacja Marwis.pl Falubazu ze Moje Bermudy Stal\u0105. Faworytem s\u0105 go\u015bcie, kt\u00f3rzy dotychczas nie przegrali, a maj\u0105 w swoich szeregach dw\u00f3ch najlepszych zawodnik\u00f3w ligi \u2013 Bartosza Zmarzlika i Martina Vaculika. S\u0142owak jeszcze w ubieg\u0142ym roku je\u017adzi\u0142 w Zielonej G\u00f3rze.\r\n\r\nFalubaz skupia si\u0119 na sobie i na swoich problemach. O sprawy zwi\u0105zane ze zdrowiem Piotra Protasiewicza i Mateja \u017dagara pytamy trenera Falubazu.\r\n\r\n\r\n\r\n\r\n\r\nDla Piotra \u017byty b\u0119d\u0105 to jedenaste lubuskie derby. Trener Falubazu ma to skrupulatnie policzone. Kt\u00f3re wspomina najlepiej?\r\n\r\n\r\n\r\n\r\n\r\nCo Falubaz musi zrobi\u0107, by wygra\u0107? Pr\u00f3buje odpowiedzie\u0107 na to pytanie Maciej Noskowicz.\r\n\r\n\r\n\r\nJak b\u0119dzie dzi\u015b? Pocz\u0105tek spotkania o 19:15.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MK","url":"https:\/\/www.wzielonej.pl\/author\/marcin-krzywicki\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/07\/IMG_3927.jpg","width":3072,"height":2048}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">var $thisPost=document.getElementById('the-post');$thisPost=$thisPost.querySelector('.entry');var $thisButton=document.getElementById('toggle-post-button');$thisButton.addEventListener('click',function(e){$thisPost.classList.add('is-expanded');$thisButton.parentNode.removeChild($thisButton);e.preventDefault();});</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/&#038;title=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/&#038;name=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/&#038;description=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F&#038;media=https://www.wzielonej.pl/wp-content/uploads/2019/07/IMG_3927.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/&#038;title=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="mailto:?subject=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F&#038;body=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="Udostępnij przez email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span> </a> <a href="#" rel="external noopener nofollow" title="Drukuj" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drukuj</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-57 c-1"><a class="gofollow" data-track="NTcsMiwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><img src="/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-66 c-2"><a class="gofollow" data-track="NjYsMiwxLDYw" href="//gadzeciarze.com/" target="_blank"><img src="/wp-content/uploads/2021/04/Bner-Zet-1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-64 c-3"><a class="gofollow" data-track="NjQsMiwxLDYw" href="http://www.satyryczny.norwid.net.pl/" target="_blank"><img src="/wp-content/uploads/2021/04/maska-2.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-67 c-4"><a class="gofollow" data-track="NjcsMiwxLDYw" href="//karierabezhamulcow.pl/oferty/" target="_blank"><img src="/wp-content/uploads/2021/05/baner-gif.gif" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-5"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-62 c-6"><a class="gofollow" data-track="NjIsMiwxLDYw" href="http://probal.zielonagora.pl/PL/511/501/DDA_-_wyjscie_z_mroku_dziecinstwa/k/" target="_blank"><img src="/wp-content/uploads/2021/04/V3-baner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-7"><a class="gofollow" data-track="NTYsMiwxLDYw" href="//www.smog.zgora.pl/bcd/" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-65 c-8"><a class="gofollow" data-track="NjUsMiwxLDYw" href="//gryka.org/" target="_blank"><img src="/wp-content/uploads/2021/04/baner-728x90px-.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Powiązane artykuły</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Dwugłos Barczak vs Młyńczyk: Finansowanie sportu &#8211; akcje czy dotacja?" href="../dwuglos-barczak-vs-mlynczyk-finansowanie-sportu-akcje-czy-dotacja/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Barczak, Młynczyk" loading="lazy" data-src="/wp-content/uploads/2021/05/Collage-1-390x220.jpg"/></a> <h3 class="post-title"><a href="../dwuglos-barczak-vs-mlynczyk-finansowanie-sportu-akcje-czy-dotacja/">Dwugłos Barczak vs Młyńczyk: Finansowanie sportu &#8211; akcje czy dotacja?</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-09</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Tragedia w Przylepie. Nie żyje pilot" href="/hot/tragedia-w-przylepie-nie-zyje-pilot/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2017/04/radiowoz-390x220.jpg"/></a> <h3 class="post-title"><a href="/hot/tragedia-w-przylepie-nie-zyje-pilot/">Tragedia w Przylepie. Nie żyje pilot</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-09</span></div> </div> <div class="related-item tie-video"> <a aria-label="Kierunek UZ: Animacja kultury i twórczej aktywności w Sieci [Kwadrans Akademicki]" href="../../uczelnia/kierunek-uz-animacja-kultury-i-tworczej-aktywnosci-w-sieci-kwadrans-akademicki/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2021/05/kwadrnas_animacja_w_sieci_baner-390x220.jpg"/></a> <h3 class="post-title"><a href="../../uczelnia/kierunek-uz-animacja-kultury-i-tworczej-aktywnosci-w-sieci-kwadrans-akademicki/">Kierunek UZ: Animacja kultury i twórczej aktywności w Sieci [Kwadrans Akademicki]</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-09</span></div> </div> <div class="related-item tie-video"> <a aria-label="Lechia wiosną nadal bez zwycięstwa u siebie! [WIDEO]" href="../lechia-wiosna-nadal-bez-zwyciestwa-u-siebie/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2021/05/IMG_2331-390x220.jpg"/></a> <h3 class="post-title"><a href="../lechia-wiosna-nadal-bez-zwyciestwa-u-siebie/">Lechia wiosną nadal bez zwycięstwa u siebie! [WIDEO]</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-08</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Ruszyły zapisy Biegu dla Transplantacji" href="../../uczelnia/ruszyly-zapisy-biegu-dla-transplantacji/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2019/05/Bieg-3-390x220.jpg"/></a> <h3 class="post-title"><a href="../../uczelnia/ruszyly-zapisy-biegu-dla-transplantacji/">Ruszyły zapisy Biegu dla Transplantacji</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-08</span></div> </div> <div class="related-item tie-video"> <a aria-label="&#8220;Mare z Easttown&#8221; reż. Craig Zobel. Mroki duszy [Filmopolis]" href="/kultura/film/mare-z-easttown-rez-craig-zobel-mroki-duszy-filmopolis/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" loading="lazy" data-src="/wp-content/uploads/2021/05/filmopolis_mare_of_easttown_baner-390x220.jpg"/></a> <h3 class="post-title"><a href="/kultura/film/mare-z-easttown-rez-craig-zobel-mroki-duszy-filmopolis/">&#8220;Mare z Easttown&#8221; reż. Craig Zobel. Mroki duszy [Filmopolis]</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-05-08</span></div> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon tie-icon"></span></div></div><div style="text-align:center;"><iframe width="300" height="385" border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="/player_home/?t=simple"></iframe></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon tie-icon"></span></div></div><div> <div id="eosa_loader_home" class="eosa_loader"> <img src="/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/> </div> <div class="main_event main_event_s2" id="home" style="visibility: hidden;"> <style>#home .flexslider_event .slides>li{margin-right:15px}</style><div class="flexslider_event eosa_carousel skin-light"> <div class="eosa_popup" id="home_eosa_popup"> <p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i> </div> <ul class="slides"> <li> <div class="eo_card_box "> <div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="eo_card_img" style="background-image:url(https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span> </div> <div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"> <div class="eo_card_title_box" infobox="home_0"> <div class="eo_card_main_date" style="border-left-color: #"> <div id="home_mebox_day">09</div> <span id="home_mebox_month" class="only_date">maj</span> </div> <div class="eo_card_title"> <div id="home_mebox_title"><span>Portret dla Ani &#8211; akcja organizowana przez Zielonogórskie Towarzystwo Fotograficzne</span></div> <p class="eo_card_p" id="home_mebox_subtitle"></p> </div> <div class="event_clear"></div> </div> </div> <div class="eo_card_details_box"> <p id="home_mebox_desc">Zielonogórskie Towarzystwo Fotograficzne zaprasza na nietypową sesję zdjęciową połączoną ze zbiórką pieniędzy na rzecz chorującej na SMA 1 -Ani Orłowskiej. Na czym polega wyjątkowość sesji?W zamian za wrzucenie do puszki datku w wysokości minimum 20 zł każda zainteresowana osoba będzie mogła stanąć przed obiektywem fotografa ZTF i otrzymać od niego wyjątkowy portret - zdjęcie. Pozować mogą zarówno dorośli, jak i dzieci. To doskonała okazja do tego, by zrobić zdjęcie rodzinne, czy też pobawić s...</p> </div> <div class="eo_card_downbox"> <div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Park Książęcy Zatonie, Park Książęcy Zatonie')" data-lat='' data-lng='' onclick="showMapEOSA('Park Książęcy Zatonie, Park Książęcy Zatonie||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Park Książęcy Zatonie, Park Książęcy Zatonie</span> </div> <div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 9 Maj 2021 11:00 Do 9 Maj 2021 18:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 9 Maj 2021 11:00 Do 9 Maj 2021 18:00</span> </div> </div> <div class="event_clear"></div> </div> </li> </ul> <div class="clear"></div> <script type='text/javascript'>var home_eo_js_array=[["09","maj","Portret dla Ani &#8211; akcja organizowana przez Zielonog\u00f3rskie Towarzystwo Fotograficzne","","https:\/\/www.wzielonej.pl\/wp-content\/plugins\/eventon-slider-addon\/assets\/images\/default-cover.jpg","Park Ksi\u0105\u017c\u0119cy Zatonie, Park Ksi\u0105\u017c\u0119cy Zatonie||","news365.pl","Zielonog\u00f3rskie Towarzystwo Fotograficzne zaprasza na nietypow\u0105 sesj\u0119 zdj\u0119ciow\u0105 po\u0142\u0105czon\u0105 ze zbi\u00f3rk\u0105 pieni\u0119dzy na rzecz choruj\u0105cej na SMA 1 -Ani Or\u0142owskiej. Na czym polega wyj\u0105tkowo\u015b\u0107 sesji?W zamian za wrzucenie do puszki datku w wysoko\u015bci minimum 20 z\u0142 ka\u017cda zainteresowana osoba b\u0119dzie mog\u0142a stan\u0105\u0107 przed obiektywem fotografa ZTF i otrzyma\u0107 od niego wyj\u0105tkowy portret -  zdj\u0119cie.  Pozowa\u0107 mog\u0105 zar\u00f3wno doro\u015bli, jak i dzieci. To doskona\u0142a okazja do tego, by zrobi\u0107 zdj\u0119cie rodzinne, czy te\u017c pobawi\u0107 s...","Od 9 Maj 2021 11:00 Do 9 Maj 2021 18:00","Od 9 Maj 2021 11:00 Do 9 Maj 2021 18:00","","https:\/\/www.wzielonej.pl\/impreza\/portret-dla-ani-akcja-organizowana-przez-zielonogorskie-towarzystwo-fotograficzne\/?l=L1&ri=0","Od 11:00AM Do 6:00PM","",[],"1620558000","<a href=\"https:\/\/www.google.com\/calendar\/event?eid=MGZjczl1bDBiNzM5cGZhcDlzbDdiZDNxZHYgaXFoZmdvNzdlMWd1cWQ4N3YzNWpkbXAzZmNAZw\"  class=\"button_main\" ><i class=\"fa fa-link\"><\/i>Czytaj wi\u0119cej<\/a>",179999,""]];jQuery(document).ready(function(){jQuery("#home .flexslider_event").flexslider({controlNav:true,directionNav:false,controlsContainer:"#home #nav-box-s1c",animation:"slide",itemWidth:223,itemMargin:15,minItems:getGridSize('home','223'),maxItems:getGridSize('home','223'),move:1,start:function(slider){hideNavigationArrow('#home');showSlider('home');}});});</script> </div> <div class="clear"></div> <div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a> <div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span> </div> <div id="nav-box-s1c" class="c1b_box_dots"></div> </div> <div class="clear"></div> <div id="home_box_dropdown" class="eosa_box_dropdown"></div> <div class="skin-light"> <div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div> </div></div> <div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"> <div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a> <div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"> <div class="eo_boxs2_header"> <div class="eo_boxs2_col"> <p class="boxs2_col" id="home_eo_date"></p> <p class="boxs2_col2" id="home_eo_date_m"></p> </div> <div class="eo_boxs2_col2"> <div id="home_eo_title"></div> </div> </div> <div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div> </div> <div class="eo_boxs2_datetime_box"> <div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div> <hr/> <div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div> </div> <div class="eo_boxs2_b"> <div class="cancelled_label">Impreza odwołana</div> <p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p> <p class="eo_boxs2_desc" id="home_eo_desc">... </p> <div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div> <div class="clear"></div> <div id="home-map-canvas-full-event" class="map-canvas-full-event"></div> <div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div> <div id="home_eo_customfields_box"></div> </div> <div class="dropdown_arrow"></div> </div> </div> <div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a> <div id="home-map-canvas" class="map-canvas"></div> <div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i> <span class="so_title" id="home-eoas-map-bar-text"></span> </div> </div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1620604740,"compare":"<="},"1":{"key":"evcal_erow","value":1620518400,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon tie-icon"></span></div></div><div> <div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2F467027110656%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent-vie1-1.xx.fbcdn.net%5C%2Fv%5C%2Ft1.0-1%5C%2Fcp0%5C%2Fp50x50%5C%2F101251389_10164124023760657_6044355759683141632_n.png%3F_nc_cat%3D107%26ccb%3D2%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DhpoWBdk26iIAX8F287n%26_nc_ht%3Dscontent-vie1-1.xx%26oh%3Db1c5d8c599df4e7c4567cc64ba93b9a7%26oe%3D5FBED806%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BACpZAFENbYeSAjRL3l9kVHjmZBTa3na1ZA3OguRyjd1sZBZBKpzniPyuccXiYH6wLtElaaqd2TCZBcSNns15yqJjdg0m4vmx21U9eaf5XerqIKPgrgxAijzvZB1ldOiS2lZAVy0HDBop9DOtgVPEkFZAoVLR2Q5PbfwZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22pl%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.15.0" data-elfsight-widget-id="elfsight-facebook-feed-2"> </div> </div><div class="clearfix"></div></div> </div> </aside> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon tie-icon"></span></div></div><div><div class="divTable"> <div class="divTableBody"> <div class="divTableRow"> <div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><img class="size-full wp-image-1208 aligncenter" src="/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><img class="size-full wp-image-1205 aligncenter" src="/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><img class="size-full wp-image-1207 aligncenter" src="/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div> </div> <div class="divTableRow"> <div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn" target="_blank"><img class="size-full wp-image-1206 aligncenter" src="/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><img class="size-full wp-image-1209 aligncenter" src="/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><img class="size-full wp-image-1203 aligncenter" src="/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div> </div> <div class="divTableRow"> <div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><img class="size-full wp-image-1210 aligncenter" src="/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><img class="size-full wp-image-1204 aligncenter" src="/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div> </div> </div> </div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span> <p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p> <p> Koncesja nr 217/K/2013-R</p> <a href="//www.aquaclear.pl/">_</a> <a href="//www.grzegorski.com.pl/">_</a></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2021, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li> <li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li> <li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li> <li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li> <li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Derby%20Ziemi%20Lubuskiej%20ju%C5%BC%20dzi%C5%9B%21%20Czy%20Falubaz%20sta%C4%87%20na%20niespodziank%C4%99%3F%20https://www.wzielonej.pl/informacje/zielona-gora/derby-ziemi-lubuskiej-juz-dzis-czy-falubaz-stac-na-niespodzianke/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <script type="text/javascript">if('loading'in HTMLImageElement.prototype){document.querySelectorAll('[data-src]').forEach(function(img){img.src=img.dataset.src;img.removeAttribute('data-src');});}</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href="/polityka-cookie/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Always Enabled</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;key=AIzaSyD7BkaXyrR0n4y4w8rS8ShHfZ7hGvUNvD4' id='gmaps-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/js/jquery.eventon-addon.js' id='eosa-main-script-js'></script> <link rel='stylesheet' id='eosa-main-style-css' href="/wp-content/plugins/eventon-slider-addon/assets/css/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='open-sans-font-css' href="http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400" type='text/css' media='1'/> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> <div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list'> <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div><link rel='stylesheet' id='su-shortcodes-css' href="/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css" type='text/css' media='all'/> <script type='text/javascript' id='adrotate-dyngroup-js-extra'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.wzielonej.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/mistape/assets/js/modernizr.custom.js' id='modernizr-js'></script> <script type='text/javascript' id='mistape-front-js-extra'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/mistape/assets/js/mistape-front.js' id='mistape-front-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_functions.js' id='evcal_functions-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventON/assets/js/handlebars.js' id='evo_handlebars-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js' id='evo_mobile-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js' id='evo_mouse-js'></script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"7bf96bb5e9"};</script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_script.js' id='evcal_ajax_handle-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdAJ6waAAAAABRNo175yu5g3kVjskR5R-Ds3jYM' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LdAJ6waAAAAABRNo175yu5g3kVjskR5R-Ds3jYM","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};</script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/elfsight-facebook-feed-cc/assets/elfsight-facebook-feed.js' id='elfsight-facebook-feed-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js' id='evo_dv_mousewheel-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventon-daily-view/assets/dv_script.js' id='evo_dv_script-js'></script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:8000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"> <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"> <div class="dialog-wrap"> <div class="dialog-wrap-top"> <h2>Spelling error report</h2> <div class="mistape_dialog_block"> <h3>The following text will be sent to our editors:</h3> <div id="mistape_reported_text"></div> </div> </div> <div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"> <h3><label for="mistape_comment">Your comment (optional):</label></h3> <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea> </div><div class="pos-relative"> </div> </div> </div> <div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="180255" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a> </div> <div class="mistape-letter-front letter-part"> <div class="front-left"></div> <div class="front-right"></div> <div class="front-bottom"></div> </div> <div class="mistape-letter-back letter-part"> <div class="mistape-letter-back-top"></div> </div> <div class="mistape-letter-top letter-part"></div> </div></div></div> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script> </body> </html> 