<!DOCTYPE html> <html lang="pl-PL" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="http://gmpg.org/xfn/11"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2019/02/wzielonej_header.png"> <link rel='preload' as='image' href="/wp-content/uploads/2019/02/wzielonej_header@2x.png"> <link rel='preload' as='image' href="/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg"> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2" type='font/woff2' crossorigin='anonymous'/> <style id='tie-critical-css' type='text/css'>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</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>ZIELONA GÓRA:, ŻUŻEL: Zdecydował... rzut monetą! Deszczowy memoriał dla Gomólskiego - wZielonej.pl</title> <link rel="canonical" href="https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="ZIELONA GÓRA:, ŻUŻEL: Zdecydował... rzut monetą! Deszczowy memoriał dla Gomólskiego - wZielonej.pl"/> <meta property="og:description" content="Kacper Gomólski z ROW-u Rybnik zwycięzcą VII Memoriału Rycerzy Speedwaya w Zielonej Górze. Sobotnie zawody zakończono po czterech seriach startów z uwagi na opady deszczu. Po szesnastu biegach 11 punktów na swoim koncie mieli Gomólski i Mateusz Tonder. Decyzją sędziego zwycięzcę wylosowano. W rzucie monetą więcej szczęścia miał &#8220;Ginger&#8221; i on okazał się zwycięzcą sobotnich &hellip;"/> <meta property="og:url" content="https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/"/> <meta property="og:site_name" content="wZielonej.pl"/> <meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/> <meta property="article:published_time" content="2021-09-18T14:44:43+00:00"/> <meta property="article:modified_time" content="2021-09-18T14:46:07+00:00"/> <meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg"/> <meta property="og:image:width" content="750"/> <meta property="og:image:height" content="400"/> <meta name="twitter:card" content="summary"/> <meta name="twitter:creator" content="@index96fm"/> <meta name="twitter:site" content="@index96fm"/> <meta name="twitter:label1" content="Napisane przez"/> <meta name="twitter:data1" content="MK"/> <meta name="twitter:label2" content="Szacowany czas czytania"/> <meta name="twitter:data2" content="1 minuta"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wzielonej.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg","width":750,"height":400,"caption":"foto: www.falubaz.com"},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#webpage","url":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/","name":"ZIELONA G\u00d3RA:, \u017bU\u017bEL: Zdecydowa\u0142... rzut monet\u0105! Deszczowy memoria\u0142 dla Gom\u00f3lskiego - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#primaryimage"},"datePublished":"2021-09-18T14:44:43+00:00","dateModified":"2021-09-18T14:46:07+00:00","breadcrumb":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://www.wzielonej.pl/"},{"@type":"ListItem","position":2,"name":"Zdecydowa\u0142&#8230; rzut monet\u0105! Deszczowy memoria\u0142 dla Gom\u00f3lskiego"}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/5c207b13435bdf20b62f2f65ab09ee4e"},"headline":"Zdecydowa\u0142&#8230; rzut monet\u0105! Deszczowy memoria\u0142 dla Gom\u00f3lskiego","datePublished":"2021-09-18T14:44:43+00:00","dateModified":"2021-09-18T14:46:07+00:00","mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#webpage"},"wordCount":156,"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/#primaryimage"},"thumbnailUrl":"https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg","keywords":["Memoria\u0142 Rycerzy Speedwaya","\u017cu\u017cel"],"articleSection":["ZIELONA G\u00d3RA:","\u017bU\u017bEL:"],"inLanguage":"pl-PL"},{"@type":"Person","@id":"https://www.wzielonej.pl/#/schema/person/5c207b13435bdf20b62f2f65ab09ee4e","name":"MK","description":"Napisz do mnie: marcinkrzywicki@index.zgora.pl","url":"https://www.wzielonej.pl/author/marcin-krzywicki/"}]}</script> <link rel='dns-prefetch' href="/"/> <link rel='dns-prefetch' href="//maps.googleapis.com/"/> <link rel='dns-prefetch' href="//meet.jit.si/"/> <link rel='dns-prefetch' href="//www.google.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="/comments/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <style type="text/css"> .mistape-test, .mistape_mistake_inner {color: #1e73be !important;} #mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #1e73be !important; } #mistape_reported_text:before, #mistape_reported_text:after {border-color: #1e73be !important;} .mistape-letter-front .front-left {border-left-color: #1e73be !important;} .mistape-letter-front .front-right {border-right-color: #1e73be !important;} .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #1e73be !important;} .mistape-logo svg {fill: #1e73be !important;} </style> <link rel='stylesheet' id='waveplayer-default-font-css' href="//fonts.googleapis.com/css2?family=Roboto%3Awght%40400%3B700" type='text/css' media='all'/> <link rel='stylesheet' id='waveplayer-css' href="/wp-content/plugins/waveplayer/assets/css/styles.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='waveplayer-frontend-css' href="/wp-content/plugins/waveplayer/block/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='contact-form-7-css' href="/wp-content/plugins/contact-form-7/includes/css/styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css" type='text/css' media='all'/> <link rel='stylesheet' id='mistape-front-css' href="/wp-content/plugins/mistape/assets/css/mistape-front.css" type='text/css' media='all'/> <link rel='stylesheet' id='evcal_google_fonts-css' href="//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400" type='text/css' media='screen'/> <link rel='stylesheet' id='evcal_cal_default-css' href="/wp-content/plugins/eventON/assets/css/eventon_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_font_icons-css' href="/wp-content/plugins/eventON/assets/fonts/all.css" type='text/css' media='all'/> <link rel='stylesheet' id='eventon_dynamic_styles-css' href="/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_dv_styles-css' href="/wp-content/plugins/eventon-daily-view/assets/dv_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link rel='stylesheet' id='tie-theme-child-css-css' href="/wp-content/themes/jannah-child/style.css" type='text/css' media='all'/> <style id='tie-theme-child-css-inline-css' type='text/css'> html .entry-header h1.entry-title{font-weight: 700;}html #the-post .entry-content,html #the-post .entry-content p{font-size: 16px;}html #the-post .entry-content blockquote,html #the-post .entry-content blockquote p{font-size: 16px;}html #tie-wrapper .mag-box-title h3{font-weight: 700;}html .entry h4{font-size: 16px;}html .post-widget-body .post-title,html .timeline-widget ul li h3,html .posts-list-half-posts li .post-title{font-weight: 700;}html #tie-wrapper .media-page-layout .thumb-title,html #tie-wrapper .mag-box.full-width-img-news-box .posts-items>li .post-title,html #tie-wrapper .miscellaneous-box .posts-items>li:first-child .post-title,html #tie-wrapper .big-thumb-left-box .posts-items li:first-child .post-title{font-weight: 700;}html #tie-wrapper .mag-box.wide-post-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.big-post-left-box li:first-child .post-title,html #tie-wrapper .mag-box.big-post-top-box li:first-child .post-title,html #tie-wrapper .mag-box.half-box li:first-child .post-title,html #tie-wrapper .mag-box.big-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.mini-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.latest-poroducts-box .products .product h2{font-weight: 700;}html #tie-wrapper .mag-box.big-post-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-post-top-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.half-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-thumb-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.scrolling-box .slide .post-title,html #tie-wrapper .mag-box.miscellaneous-box li:not(:first-child) .post-title{font-weight: 700;}html .tie-cat-14,html .tie-cat-item-14 > span{background-color:#ea05ff !important;color:#FFFFFF !important;}html .tie-cat-14:after{border-top-color:#ea05ff !important;}html .tie-cat-14:hover{background-color:#cc00e1 !important;}html .tie-cat-14:hover:after{border-top-color:#cc00e1 !important;}html .tie-cat-8,html .tie-cat-item-8 > span{background-color:#f1c40f !important;color:#FFFFFF !important;}html .tie-cat-8:after{border-top-color:#f1c40f !important;}html .tie-cat-8:hover{background-color:#d3a600 !important;}html .tie-cat-8:hover:after{border-top-color:#d3a600 !important;}html .tie-cat-3,html .tie-cat-item-3 > span{background-color:#0485db !important;color:#FFFFFF !important;}html .tie-cat-3:after{border-top-color:#0485db !important;}html .tie-cat-3:hover{background-color:#0067bd !important;}html .tie-cat-3:hover:after{border-top-color:#0067bd !important;}.evodv_current_day {display: none} </style> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/187445"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 5.8.1"/> <link rel='shortlink' href="/?p=187445"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fzdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fzdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego%2F&#038;format=xml"/> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; } .g img { height:auto; } .g-col { position:relative; float:left; } .g-col:first-child { margin-left: 0; } .g-col:last-child { margin-right: 0; } .g-1 { width:100%; max-width:930px; height:100%; max-height:180px; margin: 0 auto; } .g-2 { width:100%; max-width:468px; height:100%; max-height:120px; margin: 0 auto; } .g-3 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; } @media only screen and (max-width: 480px) { .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; } } </style> <link rel="alternate" type="application/feed+json" title="wZielonej.pl &raquo; JSON Feed" href="/feed/json/"/> <link rel="preload" href="/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin/> <link rel="preload" href="/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin/> <style type="text/css"> @font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400} </style> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-4733285-15');
</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v11.0&appId=213804808749096&autoLogAppEvents=1" nonce="cSbziq1t"></script> <meta property="fb:app_id" content="213804808749096"/> <meta property="fb:admins" content="100001136335883"/> <meta property="fb:admins" content="1312309820"/> <meta property="fb:admins" content="100002407705151"/> <meta property="fb:admins" content="1405452307"/> <meta property="fb:admins" content="100015438467387"/> <link href="//fonts.googleapis.com/css2?family=Roboto&display=swap" rel="stylesheet"> <meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">
				var cli_flush_cache = true;
			</script> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2016/03/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/> <style type="text/css" id="wp-custom-css"> /* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */ </style> </head> <body id="tie-body" class="post-template-default single single-post postid-187445 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="rainbow-line"></div> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item has-shadow has-normal-width-logo mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"></div> <div id="logo" class="image-logo"> <a title="wZielonej.pl" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png 2x, https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png 1x"> <noscript><img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/></noscript><img class="lazyload tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20100%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li> <li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> </li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMSwxLDYw" href="//www.energyit.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-2"><a class="gofollow" data-track="NTcsMSwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-62 c-3"><a class="gofollow" data-track="NjIsMSwxLDYw" href="http://probal.zielonagora.pl/PL/696/531/zaFAScynuj_sie_ciaza_bez_alkoholu_2021_r/k/" target="_blank"><noscript><img src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-69 c-4"><a class="gofollow" data-track="NjksMSwxLDYw" href="//spis.gov.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li> <li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li> </ul> </li> <li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> </li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Scattered Clouds"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-moon-animi"></div> </div> </div> <div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 9 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-62 c-1"><a class="gofollow" data-track="NjIsMiwxLDYw" href="http://probal.zielonagora.pl/PL/696/531/zaFAScynuj_sie_ciaza_bez_alkoholu_2021_r/k/" target="_blank"><noscript><img src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-2"><a class="gofollow" data-track="NTcsMiwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-69 c-3"><a class="gofollow" data-track="NjksMiwxLDYw" href="//spis.gov.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><em class="delimiter">/</em><span class="current">Zdecydował&#8230; rzut monetą! Deszczowy memoriał dla Gomólskiego</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"ZIELONA G\u00d3RA:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/zielona-gora\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><a class="post-cat tie-cat-73" href="/category/sport/zuzel/">ŻUŻEL:</a></span> <h1 class="post-title entry-title">Zdecydował&#8230; rzut monetą! Deszczowy memoriał dla Gomólskiego</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-8"><span class="meta-author"><a href="/author/marcin-krzywicki/" class="author-name tie-icon" title="MK">MK</a></span></span></span><span class="date meta-item tie-icon">2021-09-18</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg" class="lightbox-enabled"><noscript><img width="750" height="400" src="/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" srcset="https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg 750w, https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill-660x352.jpeg 660w" sizes="(max-width: 750px) 100vw, 750px"/></noscript><img width="750" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20400%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg" class="lazyload attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" is_main_img="1" data-srcset="https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg 750w, https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill-660x352.jpeg 660w" data-sizes="(max-width: 750px) 100vw, 750px"/></a> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> foto: www.falubaz.com </figcaption> </figure></div></div> <div class="entry-content entry clearfix"> <p><strong>Kacper Gomólski z ROW-u Rybnik zwycięzcą VII Memoriału Rycerzy Speedwaya w Zielonej Górze. Sobotnie zawody zakończono po czterech seriach startów z uwagi na opady deszczu.</strong></p> <p>Po szesnastu biegach 11 punktów na swoim koncie mieli Gomólski i Mateusz Tonder. Decyzją sędziego zwycięzcę wylosowano. W rzucie monetą więcej szczęścia miał &#8220;Ginger&#8221; i on okazał się zwycięzcą sobotnich zawodów. Drugie miejsce dla Tondera, a podium uzupełnił gnieźnianin Mikołaj Czapla z dorobkiem 9 &#8220;oczek&#8221;.</p> <p>Szóste miejsce z dorobkiem 7 punktów zajął Damian Pawliczak. Lokaty pozostałych żużlowców Falubazu: 8. Nile Tufft, 10. Jakub Osyczka, 15. Fabian Ragus.</p> <p>Memoriał Rycerzy Speedwaya był ostatnią żużlową imprezą w tym roku w Zielonej Górze. Turniej upamiętnił zmarłych tragicznie żużlowców Falubazu: Bogdana Spławskiego, Wiesława Pawlaka, Andrzeja Zarzeckiego, Artura Pawlaka oraz Rafała Kurmańskiego.</p> <p><noscript><img class="size-medium wp-image-173634 aligncenter" src="/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-660x371.jpg" alt="" width="660" height="371" srcset="https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-1280x720.jpg 1280w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-1536x864.jpg 1536w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2.jpg 1920w" sizes="(max-width: 660px) 100vw, 660px"/></noscript><img class="lazyload size-medium wp-image-173634 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20371%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-660x371.jpg" alt="" width="660" height="371" data-srcset="https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-1280x720.jpg 1280w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-1536x864.jpg 1536w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2021/01/Sponsor-Sport-Grafika-2.jpg 1920w" data-sizes="(max-width: 660px) 100vw, 660px"/></p> <div class="mistape_caption"><span class="mistape-link-wrap"><a href="//mistape.com/" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p> <p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p> </div> <div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="/tag/memorial-rycerzy-speedwaya/" rel="tag">Memoriał Rycerzy Speedwaya</a> <a href="/tag/zuzel/" rel="tag">żużel</a></span></div> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-8"><span class="meta-author"><a href="/author/marcin-krzywicki/" class="author-name tie-icon" title="MK">MK</a></span></span></span><span class="date meta-item tie-icon">2021-09-18</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-09-18T16:44:43+02:00","datePublished":"2021-09-18T16:44:43+02:00","dateModified":"2021-09-18T16:46:07+02:00","headline":"Zdecydowa\u0142&#8230; rzut monet\u0105! Deszczowy memoria\u0142 dla Gom\u00f3lskiego","name":"Zdecydowa\u0142&#8230; rzut monet\u0105! Deszczowy memoria\u0142 dla Gom\u00f3lskiego","keywords":"Memoria\u0142 Rycerzy Speedwaya,\u017cu\u017cel","url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego\/","description":"Kacper Gom\u00f3lski z ROW-u Rybnik zwyci\u0119zc\u0105 VII Memoria\u0142u Rycerzy Speedwaya w Zielonej G\u00f3rze. Sobotnie zawody zako\u0144czono po czterech seriach start\u00f3w z uwagi na opady deszczu. Po szesnastu biegach 11 punk","copyrightYear":"2021","articleSection":"ZIELONA G\u00d3RA:,\u017bU\u017bEL:","articleBody":"Kacper Gom\u00f3lski z ROW-u Rybnik zwyci\u0119zc\u0105 VII Memoria\u0142u Rycerzy Speedwaya w Zielonej G\u00f3rze. Sobotnie zawody zako\u0144czono po czterech seriach start\u00f3w z uwagi na opady deszczu.\r\n\r\nPo szesnastu biegach 11 punkt\u00f3w na swoim koncie mieli Gom\u00f3lski i Mateusz Tonder. Decyzj\u0105 s\u0119dziego zwyci\u0119zc\u0119 wylosowano. W rzucie monet\u0105 wi\u0119cej szcz\u0119\u015bcia mia\u0142 \"Ginger\" i on okaza\u0142 si\u0119 zwyci\u0119zc\u0105 sobotnich zawod\u00f3w. Drugie miejsce dla Tondera, a podium uzupe\u0142ni\u0142 gnie\u017anianin Miko\u0142aj Czapla z dorobkiem 9 \"oczek\".\r\n\r\nSz\u00f3ste miejsce z dorobkiem 7 punkt\u00f3w zaj\u0105\u0142 Damian Pawliczak. Lokaty pozosta\u0142ych \u017cu\u017clowc\u00f3w Falubazu: 8. Nile Tufft, 10. Jakub Osyczka, 15. Fabian Ragus.\r\n\r\nMemoria\u0142 Rycerzy Speedwaya by\u0142 ostatni\u0105 \u017cu\u017clow\u0105 imprez\u0105 w tym roku w Zielonej G\u00f3rze. Turniej upami\u0119tni\u0142 zmar\u0142ych tragicznie \u017cu\u017clowc\u00f3w Falubazu: Bogdana Sp\u0142awskiego, Wies\u0142awa Pawlaka, Andrzeja Zarzeckiego, Artura Pawlaka oraz Rafa\u0142a Kurma\u0144skiego.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"MK","url":"https:\/\/www.wzielonej.pl\/author\/marcin-krzywicki\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2021\/09\/thumb_77580_w_750x400_fill.jpeg","width":1200,"height":400}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/&#038;title=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/&#038;name=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/&#038;description=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego&#038;media=https://www.wzielonej.pl/wp-content/uploads/2021/09/thumb_77580_w_750x400_fill.jpeg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/&#038;title=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="mailto:?subject=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego&#038;body=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="Udostępnij przez email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span> </a> <a href="#" rel="external noopener nofollow" title="Drukuj" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drukuj</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-69 c-1"><a class="gofollow" data-track="NjksMiwxLDYw" href="//spis.gov.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/05/Baner-728x90_klik.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><noscript><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-3"><a class="gofollow" data-track="NTcsMiwxLDYw" href="//m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/08/Bolt-Green-Banner-Poscigi.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-62 c-4"><a class="gofollow" data-track="NjIsMiwxLDYw" href="http://probal.zielonagora.pl/PL/696/531/zaFAScynuj_sie_ciaza_bez_alkoholu_2021_r/k/" target="_blank"><noscript><img src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/Ciaza-Baner.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Powiązane artykuły</h3> </div> <div class="related-posts-list"> <div class="related-item tie-thumb"> <a aria-label="Inauguracja sezonu u piłkarzy ręcznych. Dyrektor klubu: Liga centralna naszym celem" href="../inauguracja-sezonu-u-pilkarzy-recznych-dyrektor-klubu-liga-centralna-naszym-celem/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/2021/01/IMG_1597-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/01/IMG_1597-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a> <h3 class="post-title"><a href="../inauguracja-sezonu-u-pilkarzy-recznych-dyrektor-klubu-liga-centralna-naszym-celem/">Inauguracja sezonu u piłkarzy ręcznych. Dyrektor klubu: Liga centralna naszym celem</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-18</span></div> </div> <div class="related-item tie-video"> <a aria-label="Enea Zastal BC przegrywa po raz pierwszy w domu! [WIDEO]" href="/hot/enea-zastal-bc-przegrywa-po-raz-pierwszy-w-domu/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei.jpg 1200w" sizes="(max-width: 390px) 100vw, 390px"/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2021/09/twitter_E_gNt9NXsAMqlei.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px"/></a> <h3 class="post-title"><a href="/hot/enea-zastal-bc-przegrywa-po-raz-pierwszy-w-domu/">Enea Zastal BC przegrywa po raz pierwszy w domu! [WIDEO]</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-17</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Dni Otwarte Funduszy Europejskich 2021 po raz kolejny w Zielonej Górze. Jakie są cele tej kampanii?" href="../dni-otwarte-funduszy-europejskich-2021-po-raz-kolejny-w-zielonej-gorze-jakie-sa-cele-tej-kampanii/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/foto/unia-europejska-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/foto/unia-europejska-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a> <h3 class="post-title"><a href="../dni-otwarte-funduszy-europejskich-2021-po-raz-kolejny-w-zielonej-gorze-jakie-sa-cele-tej-kampanii/">Dni Otwarte Funduszy Europejskich 2021 po raz kolejny w Zielonej Górze. Jakie są cele tej kampanii?</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-17</span></div> </div> <div class="related-item tie-video"> <a aria-label="M. Murawski o Lechii: Jest dobrze, ale szkoda pierwszych dwóch meczów" href="../m-murawski-o-lechii-jest-dobrze-ale-szkoda-pierwszych-dwoch-meczow/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/2021/09/Murawski-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/Murawski-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a> <h3 class="post-title"><a href="../m-murawski-o-lechii-jest-dobrze-ale-szkoda-pierwszych-dwoch-meczow/">M. Murawski o Lechii: Jest dobrze, ale szkoda pierwszych dwóch meczów</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-17</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Ruszyło głosowanie na logo z okazji jubileuszy miasta. Które zdaniem zielonogórzan jest najlepsze?" href="/hot/ruszylo-glosowanie-na-logo-z-okazji-jubileuszy-miasta-ktore-zdaniem-zielonogorzan-jest-najlepsze/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/2021/09/loga-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/loga-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a> <h3 class="post-title"><a href="/hot/ruszylo-glosowanie-na-logo-z-okazji-jubileuszy-miasta-ktore-zdaniem-zielonogorzan-jest-najlepsze/">Ruszyło głosowanie na logo z okazji jubileuszy miasta. Które zdaniem zielonogórzan jest najlepsze?</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-17</span></div> </div> <div class="related-item tie-thumb"> <a aria-label="Detektyw Blomkvist ma już 75 lat. Ruszył urodzinowy konkurs" href="../detektyw-blomkvist-ma-juz-75-lat-ruszyl-urodzinowy-konkurs/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span> </div> </div> <noscript><img width="390" height="220" src="/wp-content/uploads/2021/09/biblio-konkurs-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2021/09/biblio-konkurs-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a> <h3 class="post-title"><a href="../detektyw-blomkvist-ma-juz-75-lat-ruszyl-urodzinowy-konkurs/">Detektyw Blomkvist ma już 75 lat. Ruszył urodzinowy konkurs</a></h3> <div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-09-17</span></div> </div> </div> </div> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon tie-icon"></span></div></div><div style="text-align:center;"><iframe width="300" height="385" border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="/player_home/?t=simple"></iframe></div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon tie-icon"></span></div></div><div> <div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3Anull%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BALyWyq6Gbp4HOQRlW5RHkW3ZAtZBPoIRWreQDVHcrn8PqPr6viAekZBLK6lVc7KhsZCv84uMhfsy6YHuemftIAskzL5q5GSlQcezbZAf4Laco3SodKX8gjkypGKbBAqRDaJxPuMd6SASAznvbBuvZCpRZAEqAViW6kZBCMFsl0NqwBehwMEYgMUZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2F467027110656%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fz-p3-scontent-frt3-1.xx.fbcdn.net%5C%2Fv%5C%2Ft1.6435-1%5C%2Fcp0%5C%2Fp50x50%5C%2F101251389_10164124023760657_6044355759683141632_n.png%3F_nc_cat%3D107%26ccb%3D1-5%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DnRQ7vNL5NwMAX_tjvNw%26_nc_ht%3Dz-p3-scontent-frt3-1.xx%26edm%3DAGaHXAAEAAAA%26oh%3D91addc21792a53505d101e8902e71729%26oe%3D6152FDE7%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BALYwO9gnDRZC3L8nXrUECisFcBo7izZCjao6MrrSXbKcsQcjbZAtAJDTPoyDBgTtclfISXFCrAfKhUu0o2JUsuWesWZCYnQpv5QuWi6oc5heSenNxTZCCGpnjtiBp4R2ooOGdnaUDhHoPoel6uqVXhZAKN9fbXnCMMzLWg8DVQZANClPsYoiroZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22pl%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.15.0" data-elfsight-widget-id="elfsight-facebook-feed-2"> </div> </div><div class="clearfix"></div></div> </div> </aside> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon tie-icon"></span></div></div><div><div class="divTable"> <div class="divTableBody"> <div class="divTableRow"> <div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div> </div> <div class="divTableRow"> <div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div> </div> <div class="divTableRow"> <div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div> <div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E" data-src="/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div> </div> </div> </div></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span> <p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p> <p>Koncesjonariusz</br> Uniwersytet Zielonogórski</br> Koncesja nr 217/K/2013-R</p> <a href="//www.aquaclear.pl/">_</a> <a href="//www.grzegorski.com.pl/">_</a></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2021, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li> <li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li> <li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li> <li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li> <li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Zdecydowa%C5%82%E2%80%A6%20rzut%20monet%C4%85%21%20Deszczowy%20memoria%C5%82%20dla%20Gom%C3%B3lskiego%20https://www.wzielonej.pl/informacje/zielona-gora/zdecydowal-rzut-moneta-deszczowy-memorial-dla-gomolskiego/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href="/polityka-cookie/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Always Enabled</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script> <div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-5791d84a4d6dba3bc587e2cda22855b3"> <div class="wvpl-container"> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-volume-slider"> <div class="rail"> <div class="value"></div> </div> <div class="handle"></div> <div class="touchable"></div> </div> <div class="wvpl-wave"> <div class="wvpl-position">0:00</div> <div class="wvpl-waveform"></div> <div class="wvpl-duration">0:00</div> </div> <div class="wvpl-trackinfo"></div> </div> <button type="button" class="wvpl-sticky-player-toggle"></button> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> <div class='evo_elms'><em class='evo_tooltip_box'></em></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list'> <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <a class='evolbclose '>X</a> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div><script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script type='text/javascript' id='waveplayer-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "waveplayer", { "locale_data": { "messages": { "": {} } } } );
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js' id='waveplayer-js'></script> <script type='text/javascript' id='waveplayer-js-after'>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</script> <script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.wzielonej.pl\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/mistape/assets/js/modernizr.custom.js' id='modernizr-js'></script> <script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/mistape/assets/js/mistape-front.js' id='mistape-front-js'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyD7BkaXyrR0n4y4w8rS8ShHfZ7hGvUNvD4' id='evcal_gmaps-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js' id='eventon_gmaps-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_functions.js' id='evcal_functions-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js' id='evcal_easing-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/handlebars.js' id='evo_handlebars-js'></script> <script type='text/javascript' src='https://meet.jit.si/external_api.js' id='evo_jitsi-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js' id='evo_mobile-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/moment.min.js' id='evo_moment-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js' id='evo_mouse-js'></script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.wzielonej.pl\/wp-json\/","postnonce":"3389119020","ajax_method":"ajax","evo_v":"3.1.7"};
var evo_general_params = {"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.wzielonej.pl\/wp-json\/","n":"3389119020","ajax_method":"ajax","evo_v":"3.1.7"};
/* ]]> */
</script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_script.js' id='evcal_ajax_handle-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdAJ6waAAAAABRNo175yu5g3kVjskR5R-Ds3jYM' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdAJ6waAAAAABRNo175yu5g3kVjskR5R-Ds3jYM","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/live-search.js' id='tie-js-livesearch-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/elfsight-facebook-feed-cc/assets/elfsight-facebook-feed.js' id='elfsight-facebook-feed-js'></script> <script type="text/html" id="tmpl-placeholders">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</script> <script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:8000,repeat_impressions:'N'});
	jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});
}});
</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"> <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"> <div class="dialog-wrap"> <div class="dialog-wrap-top"> <h2>Zgłoszenie błędu w tekście</h2> <div class="mistape_dialog_block"> <h3>Zaznaczony tekst zostanie wysłany do naszych redaktorów:</h3> <div id="mistape_reported_text"></div> </div> </div> <div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"> <h3><label for="mistape_comment">Twój komentarz (opcjonalnie):</label></h3> <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea> </div><div class="pos-relative"> </div> </div> </div> <div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="187445" role="button">Wyślij</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Anuluj</a> </div> <div class="mistape-letter-front letter-part"> <div class="front-left"></div> <div class="front-right"></div> <div class="front-bottom"></div> </div> <div class="mistape-letter-back letter-part"> <div class="mistape-letter-back-top"></div> </div> <div class="mistape-letter-top letter-part"></div> </div></div></div><svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <symbol id="icon-play" viewBox="0 0 448 512"> <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path> </symbol> <symbol id="icon-stop" viewBox="0 0 448 512"> <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path> </symbol> <symbol id="icon-eyedropper" viewBox="0 0 512 512"> <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path> </symbol> <symbol id="waveform-animation" viewBox="0 0 48 40"> <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path> <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path> <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path> <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path> <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path> <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform> </symbol> </defs> </svg> <style type="text/css" id="waveplayer-additional-styles">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</style> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 
<!-- Dynamic page generated in 0.453 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-19 06:03:44 -->

<!-- Compression = gzip -->