<!DOCTYPE html><html lang="pl-PL"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.wzielonej.pl/xmlrpc.php"/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_9325761d5f7409f469c293e10b3c5847.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_bce6f05badd24f4374bcc42ad9f014e1.css" rel="stylesheet"/><title>Kultura, MUZYKA:, ZIELONA GÓRA: &quot;Tabletka nie dla Mietka&quot; to będzie muzyczny hit tego lata! - wZielonej.pl</title><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="Kultura, MUZYKA:, ZIELONA GÓRA: &quot;Tabletka nie dla Mietka&quot; to będzie muzyczny hit tego lata! - wZielonej.pl"/><meta property="og:description" content="„Śpiewać każdy może” &#8211; prosty i szczery tekst wyśpiewany przez aktora Jerzego Stuhra w 1977 roku na Festiwalu w Opolu, jest dla każdego niebanalną zachętą do pokazania swojego talentu fanom słowno-muzycznej frazy. Czy artystyczny wykon wyjdzie lepiej lub gorzej, ocenę oczywiście pozostawiamy publiczności. Przed państwem mają zaszczyt wystąpić zielonogórscy artyści: Sitarski i jego SCANDALIŚCI. Niepokorni, &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:published_time" content="2020-07-11T10:03:30+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2020/07/marek-sitarski-skandale.jpg"/><meta property="og:image:width" content="960"/><meta property="og:image:height" content="500"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@index96fm"/><meta name="twitter:site" content="@index96fm"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2020/07/marek-sitarski-skandale.jpg","width":960,"height":500},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#webpage","url":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/","name":"Kultura, MUZYKA:, ZIELONA G\u00d3RA: \"Tabletka nie dla Mietka\" to b\u0119dzie muzyczny hit tego lata! - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#primaryimage"},"datePublished":"2020-07-11T10:03:30+00:00","dateModified":"2020-07-11T10:03:30+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/"]}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/4bbb4ad8ed4d59c4e7e753632c4dd413"},"headline":"&#8220;Tabletka nie dla Mietka&#8221; to b\u0119dzie muzyczny hit tego lata!","datePublished":"2020-07-11T10:03:30+00:00","dateModified":"2020-07-11T10:03:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/#primaryimage"},"keywords":"Bogdan Stasiak,koncert,Lubuskie Lato Teatralne,Marek Sitarski,Sitarski i jego SCANDALE,Szcz\u0119\u015bciarze","articleSection":"Kultura,MUZYKA:,ZIELONA G\u00d3RA:","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://www.wzielonej.pl/#/schema/person/4bbb4ad8ed4d59c4e7e753632c4dd413","name":"Magdalena Faron"}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//vjs.zencdn.net'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.4.2' type='text/css' media='all'/><link rel='stylesheet' id='videojs-css' href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.4.2' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"f1da96ad22","post_id":"162822","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","beta_program":0,"site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script> <link rel='https://api.w.org/' href='https://www.wzielonej.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wzielonej.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.2"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=162822'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Ftabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Ftabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#ea05ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=true;</script> <meta property="fb:app_id" content="213804808749096"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-162822 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below has-shadow mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" class="logo_normal" width="300" height="100" style="max-height:100px; width: auto;"> <noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="logo_2x" width="300" height="100" style="max-height:100px; width: auto;"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20100%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="lazyload logo_2x" width="300" height="100" style="max-height:100px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMSwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-6 c-2"><a href="https://www.wzielonej.pl/impreza/prezydent-96-fm/"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-7 c-3"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-48 c-4"><a class="gofollow" data-track="NDgsMSwxLDYw" href="http://www.rehabilitacjazdrowotna.pl"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/szpital_baner_728x90px_radio.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/szpital_baner_728x90px_radio.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/polandrock/">POL&#8217;AND&#8217;ROCK</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">TV</a></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Scattered Clouds"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 20 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-7 c-1"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/kultura/">Kultura</a><em class="delimiter">/</em><span class="current">&#8220;Tabletka nie dla Mietka&#8221; to będzie muzyczny hit tego lata!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Kultura","@id":"https:\/\/www.wzielonej.pl\/category\/kultura\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-14" href="https://www.wzielonej.pl/category/kultura/">Kultura</a><a class="post-cat tie-cat-15" href="https://www.wzielonej.pl/category/kultura/muzyka/">MUZYKA:</a><a class="post-cat tie-cat-5" href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a></span><h1 class="post-title entry-title">&#8220;Tabletka nie dla Mietka&#8221; to będzie muzyczny hit tego lata!</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.wzielonej.pl/author/magda/" class="author-name" title="Magdalena Faron"><span class="fa fa-user" aria-hidden="true"></span> Magdalena Faron</a> </span> </span></span><span class="date meta-item fa-before">2020-07-11</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Mniej niż minutę</span></div></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-video"><div id="the-sticky-video" class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span><div class="tie-fluid-width-video-wrapper tie-ignore-fitvid"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Findex96fm%2Fvideos%2F2688132228124569%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div></div><div class="entry-content entry clearfix"><h4>„Śpiewać każdy może” &#8211; prosty i szczery tekst wyśpiewany przez aktora Jerzego Stuhra w 1977 roku na Festiwalu w Opolu, jest dla każdego niebanalną zachętą do pokazania swojego talentu fanom słowno-muzycznej frazy. Czy artystyczny wykon wyjdzie lepiej lub gorzej, ocenę oczywiście pozostawiamy publiczności.</h4><p>Przed państwem mają zaszczyt wystąpić zielonogórscy artyści: Sitarski i jego SCANDALIŚCI. Niepokorni, awangardowi i skandaliczni, ujawnią swój talent na koncercie w sobotę 11 lipca o godzinie 20:00, w Dąbiu na scenie za Wigwamem.</p><p>Koncert nosi prowokacyjny tytuł „Wielka sztuka?” Markowi Sitarskiemu &#8211; wokaliście, gitarzyście, tekściarzowi, front manowi zespołu, zadaliśmy pytanie z czym kojarzy mu się tzw. wielka sztuka?</p><div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim"> „Wielka sztuka” to jest jeden z utworów, który będziemy też grali. Zawsze powstawało pytanie już od zarania dziejów, co to jest ta sztuka? Znak zapytania w tytule koncertu, to szukanie odpowiedzi na pytania: co to jest ta sztuka? Jaka jest różnica pomiędzy wielką a małą sztuką? (Pomimo wakacji zadamy publiczności takie pytania). Nie ma takiej wagi, która zmierzy sztukę, nie ma jakieś miary. Dlatego zostawiamy to słuchaczom.</div></div><div id="waveplayer-5f09bef2e2dc7" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="162826" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Marek Sitarski, którego dobrze znacie z aktorskich ról na scenie Lubuskiego Teatru, ceni sobie bardzo artystyczną swobodę i wolność nieskrępowanej wypowiedzi. Jak twierdzi, pomysły na teksty przypływają i odpływają na fali życia. Wystarczy dobrze się wsłuchać. A na czym to polega?</p><div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">Na prostym czasem uczuciu, na fascynacji do czegoś. Piszę też takie lakoniczne, krótkie absurdalne po prostu teksty, jak na przykład w przypadku piosenki „Liście” czy „Ja jem ty jesz”. Jest w nich trochę dynamiki. Jak to ktoś kiedyś określił, że mój styl to taki „folk and folks”, bo jednak ta ludowość gdzieś jest. Jest też „drive”, w niektórych utworach: „Tabletka nie dla Mietka” (to już kultowy hit) czy „Panna P” są dynamiczne, ale też w mojej twórczości jest sporo liryków. Także obszar mojego uczucia czy uczucia do drugiej osoby, do świata. To wszystko jest mi bardzo bliskie.</div></div><div id="waveplayer-5f09bef329256" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="162827" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Zespół Sitarski i jego SCANDALE tworzą: Marek Sitarski &#8211; gitara, śpiew, Andrzej Winiszewski – akordeon, Bogdan Stasiak – bas, Oskar Zembik &#8211; instrumenty perkusyjne.</p><p>W całej rozmowie możecie wyłapać wiele „smaczków” związanych z bujnym życiem artystów: skandalicznych i utalentowanych muzyków oraz aktora LT.</p><p><strong>Koncert „Wielka sztuka? Złote Przeboje” odbędzie się dzięki uprzejmości Gmina Dąbie i Biblioteki Publicznej w Dąbiu, jako support przed spektaklem Lubuski Teatr pt. „Szczęsciarze”. W ramach Lubuskiego Lata Teatralnego (LLT) można skorzystać z bezpłatnego autobusu, odjazd o godzinie 18:45 z dworca PKS w Zielonej Górze.</strong></p><div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p><p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p></div><div id="" class="ufc-comments ufc-comments-area" style="width:100%;background-color:#f9f9f9"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:center;">SKOMENTUJ ARTYKUŁ</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/bogdan-stasiak/" rel="tag">Bogdan Stasiak</a> <a href="https://www.wzielonej.pl/tag/koncert/" rel="tag">koncert</a> <a href="https://www.wzielonej.pl/tag/lubuskie-lato-teatralne/" rel="tag">Lubuskie Lato Teatralne</a> <a href="https://www.wzielonej.pl/tag/marek-sitarski/" rel="tag">Marek Sitarski</a> <a href="https://www.wzielonej.pl/tag/sitarski-i-jego-scandale/" rel="tag">Sitarski i jego SCANDALE</a> <a href="https://www.wzielonej.pl/tag/szczesciarze/" rel="tag">Szczęściarze</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-07-11T12:03:30+02:00","datePublished":"2020-07-11T12:03:30+02:00","dateModified":"2020-07-11T12:03:30+02:00","headline":"&#8220;Tabletka nie dla Mietka&#8221; to b\u0119dzie muzyczny hit tego lata!","name":"&#8220;Tabletka nie dla Mietka&#8221; to b\u0119dzie muzyczny hit tego lata!","keywords":"Bogdan Stasiak,koncert,Lubuskie Lato Teatralne,Marek Sitarski,Sitarski i jego SCANDALE,Szcz\u0119\u015bciarze","url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata\/","description":"\u201e\u015apiewa\u0107 ka\u017cdy mo\u017ce\u201d - prosty i szczery tekst wy\u015bpiewany przez aktora Jerzego Stuhra w 1977 roku na Festiwalu w Opolu, jest dla ka\u017cdego niebanaln\u0105 zach\u0119t\u0105 do pokazania swojego talentu fanom s\u0142owno-muz","copyrightYear":"2020","articleSection":"Kultura,MUZYKA:,ZIELONA G\u00d3RA:","articleBody":"\u201e\u015apiewa\u0107 ka\u017cdy mo\u017ce\u201d - prosty i szczery tekst wy\u015bpiewany przez aktora Jerzego Stuhra w 1977 roku na Festiwalu w Opolu, jest dla ka\u017cdego niebanaln\u0105 zach\u0119t\u0105 do pokazania swojego talentu fanom s\u0142owno-muzycznej frazy. Czy artystyczny wykon wyjdzie lepiej lub gorzej, ocen\u0119 oczywi\u015bcie pozostawiamy publiczno\u015bci.\r\nPrzed pa\u0144stwem maj\u0105 zaszczyt wyst\u0105pi\u0107 zielonog\u00f3rscy arty\u015bci: Sitarski i jego SCANDALI\u015aCI. Niepokorni, awangardowi i skandaliczni, ujawni\u0105 sw\u00f3j talent na koncercie w sobot\u0119 11 lipca o godzinie 20:00, w D\u0105biu na scenie za Wigwamem.\r\n\r\nKoncert nosi prowokacyjny tytu\u0142 \u201eWielka sztuka?\u201d Markowi Sitarskiemu - wokali\u015bcie, gitarzy\u015bcie, tek\u015bciarzowi, front manowi zespo\u0142u, zadali\u015bmy pytanie z czym kojarzy mu si\u0119 tzw. wielka sztuka?\r\n\r\n\r\n\r\n\r\n\r\nMarek Sitarski, kt\u00f3rego dobrze znacie z aktorskich r\u00f3l na scenie Lubuskiego Teatru, ceni sobie bardzo artystyczn\u0105 swobod\u0119 i wolno\u015b\u0107 nieskr\u0119powanej wypowiedzi. Jak twierdzi, pomys\u0142y na teksty przyp\u0142ywaj\u0105 i odp\u0142ywaj\u0105 na fali \u017cycia. Wystarczy dobrze si\u0119 ws\u0142ucha\u0107. A na czym to polega?\r\n\r\n\r\n\r\n\r\n\r\nZesp\u00f3\u0142 Sitarski i jego SCANDALE tworz\u0105: Marek Sitarski - gitara, \u015bpiew, Andrzej Winiszewski \u2013 akordeon, Bogdan Stasiak \u2013 bas, Oskar Zembik - instrumenty perkusyjne.\r\n\r\nW ca\u0142ej rozmowie mo\u017cecie wy\u0142apa\u0107 wiele \u201esmaczk\u00f3w\u201d zwi\u0105zanych z bujnym \u017cyciem artyst\u00f3w: skandalicznych i utalentowanych muzyk\u00f3w oraz aktora LT.\r\n\r\nKoncert \u201eWielka sztuka? Z\u0142ote Przeboje\u201d odb\u0119dzie si\u0119 dzi\u0119ki uprzejmo\u015bci Gmina D\u0105bie i Biblioteki Publicznej w D\u0105biu, jako support przed spektaklem Lubuski Teatr pt. \u201eSzcz\u0119sciarze\u201d. W ramach Lubuskiego Lata Teatralnego (LLT) mo\u017cna skorzysta\u0107 z bezp\u0142atnego autobusu, odjazd o godzinie 18:45 z dworca PKS w Zielonej G\u00f3rze.","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Magdalena Faron","url":"https:\/\/www.wzielonej.pl\/author\/magda\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/07\/marek-sitarski-skandale.jpg","width":960,"height":500}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/&#038;title=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/&#038;name=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/&#038;description=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21&#038;media=https://www.wzielonej.pl/wp-content/uploads/2020/07/marek-sitarski-skandale-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/&#038;title=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21&#038;body=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Drukuj</span></a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-7 c-2"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Powiązane artykuły</h3></div><div class="related-posts-list"><div class="related-item tie-video"> <a aria-label="Jak się gra spektakle w plenerze? Kulisy Lubuskiego Lata Teatralnego" href="https://www.wzielonej.pl/kultura/teatr/jak-sie-gra-spektakle-w-plenerze-kulisy-lubuskiego-lata-teatralnego/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/07/Rozmowa-z-Robertem-Czechowskim-dyrektorem-teatru-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jak się gra spektakle w plenerze? Kulisy Lubuskiego Lata Teatralnego"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/07/Rozmowa-z-Robertem-Czechowskim-dyrektorem-teatru-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jak się gra spektakle w plenerze? Kulisy Lubuskiego Lata Teatralnego"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/kultura/teatr/jak-sie-gra-spektakle-w-plenerze-kulisy-lubuskiego-lata-teatralnego/">Jak się gra spektakle w plenerze? Kulisy Lubuskiego Lata Teatralnego</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-07-10</span></div></div><div class="related-item tie-thumb"> <a aria-label="Spektakl nad jeziorem – tego jeszcze nie grali! Przed nami Lubuskie Lato Teatralne [PROGRAM]" href="https://www.wzielonej.pl/kultura/teatr/spektakl-nad-jeziorem-tego-jeszcze-nie-grali-przed-nami-lubuskie-lato-teatralne/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/06/Lubuskie-Lato-Teatralne-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Spektakl nad jeziorem – tego jeszcze nie grali! Przed nami Lubuskie Lato Teatralne [PROGRAM]"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/06/Lubuskie-Lato-Teatralne-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Spektakl nad jeziorem – tego jeszcze nie grali! Przed nami Lubuskie Lato Teatralne [PROGRAM]"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/kultura/teatr/spektakl-nad-jeziorem-tego-jeszcze-nie-grali-przed-nami-lubuskie-lato-teatralne/">Spektakl nad jeziorem – tego jeszcze nie grali! Przed nami Lubuskie Lato Teatralne [PROGRAM]</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-06-10</span></div></div><div class="related-item tie-thumb"> <a aria-label="Sylwester w Teatrze? Ze &#8220;Szczęściarzami&#8221; to możliwe [USŁYSZ TEATR]" href="https://www.wzielonej.pl/kultura/teatr/sylwester-w-teatrze-ze-szczesciarzami-to-mozliwe-uslysz-teatr/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2019/11/IMG_3223-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sylwester w Teatrze? Ze &#8220;Szczęściarzami&#8221; to możliwe [USŁYSZ TEATR]"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/11/IMG_3223-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sylwester w Teatrze? Ze &#8220;Szczęściarzami&#8221; to możliwe [USŁYSZ TEATR]"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/kultura/teatr/sylwester-w-teatrze-ze-szczesciarzami-to-mozliwe-uslysz-teatr/">Sylwester w Teatrze? Ze &#8220;Szczęściarzami&#8221; to możliwe [USŁYSZ TEATR]</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-19</span></div></div><div class="related-item tie-thumb"> <a aria-label="Święta w muzycznej oprawie. Przyjdź i posłuchaj artystów z UZ!" href="https://www.wzielonej.pl/informacje/uczelnia/swieta-w-muzycznej-oprawie-przyjdz-i-posluchaj-artystow-z-uz/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2019/12/BigBand_2019_webbanner-820x460-i-facebook_02ok-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Święta w muzycznej oprawie. Przyjdź i posłuchaj artystów z UZ!"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/12/BigBand_2019_webbanner-820x460-i-facebook_02ok-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Święta w muzycznej oprawie. Przyjdź i posłuchaj artystów z UZ!"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/uczelnia/swieta-w-muzycznej-oprawie-przyjdz-i-posluchaj-artystow-z-uz/">Święta w muzycznej oprawie. Przyjdź i posłuchaj artystów z UZ!</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-14</span></div></div><div class="related-item tie-thumb"> <a aria-label="„Jazzujące Muzeum” ostatni raz w tym roku" href="https://www.wzielonej.pl/informacje/zielona-gora/jazzujace-muzeum-ostatni-raz-w-tym-roku/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2019/12/K_Kobylinski_slider-1024x683-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of „Jazzujące Muzeum” ostatni raz w tym roku"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/12/K_Kobylinski_slider-1024x683-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of „Jazzujące Muzeum” ostatni raz w tym roku"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/jazzujace-muzeum-ostatni-raz-w-tym-roku/">„Jazzujące Muzeum” ostatni raz w tym roku</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-11</span></div></div><div class="related-item tie-thumb"> <a aria-label="Gala „Warto Jest Pomagać” coraz bliżej. Kto wystąpi w CRS?" href="https://www.wzielonej.pl/informacje/zielona-gora/gala-warto-jest-pomagac-coraz-blizej-kto-wystapi-w-crs/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2018/12/48369932_10161591714040657_5174238764683231232_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gala „Warto Jest Pomagać” coraz bliżej. Kto wystąpi w CRS?"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2018/12/48369932_10161591714040657_5174238764683231232_o-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Gala „Warto Jest Pomagać” coraz bliżej. Kto wystąpi w CRS?"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/gala-warto-jest-pomagac-coraz-blizej-kto-wystapi-w-crs/">Gala „Warto Jest Pomagać” coraz bliżej. Kto wystąpi w CRS?</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-09</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon fa"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon fa"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie motocyklowe oraz wyścigi Open 300</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">💰 Cena szkolenia: 380,00 złotych za jeden dzień
Dzieci 350 zł (do 15 roku życia)
Możliwe zniżki :
👉 Cena za dwa dni szkolenia 700,00 zł
👉 1 osoba dorosła + dziecko = 700 zł /1 dzień
👉 1 osoba dorosła + dziecko = 1300 zł /2 dni
❗❗Ważne❗❗
150,00 zł - zadatek płatny na konto, decyduje kolejność wpłat
230,00 zł - płatne na miejscu szkolenia
Pakiety
 5 weekendów – 3 150,00 zł zamiast 3 500,00 zł
10 weekendów – 5 950,00 zł zamiast 7 000,00 zł
15 weekendów – 8 400,00 zł zamiast 10 500,00 zł
(w Sprawie ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','WallraV Race Center')" data-lat='' data-lng='' onclick="showMapEOSA('WallraV Race Center||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">WallraV Race Center</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 11 lip 2020 7:30 Do 12 lip 2020 16:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 11 lip 2020 7:30 Do 12 lip 2020 16:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Kawa z empatią (moc dobrych myśli)</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Kawa z Empatią - to spotkanie dla kobiet, które mają pragnienie wzrostu w Miłości! ♥ ♥ ♥
- dla tych, które chciałyby uruchomić głębokie pokłady swojej wrażliwości i rozwijać samoświadomość, by budować wokół siebie i w sobie świat pełen Empatii. (Empatię rozumiemy tu w duchu NVC wg. M. Rosenberga),
- dla tych, które w życzliwej i  pełnej wolności przestrzeni, chciałyby zaopiekować swoje potrzeby empatii, rozwoju, zrozumienia, wzajemnego ubogacania się, bycia wysłuchaną i zauważoną, dzielenia się ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','Joanna Mazurek Personal Coach')" data-lat='' data-lng='' onclick="showMapEOSA('Joanna Mazurek Personal Coach||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">Joanna Mazurek Personal Coach</span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 11 lip 2020 9:30 Do 11 lip 2020 12:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 11 lip 2020 9:30 Do 11 lip 2020 12:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Warsztaty modelarskie</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Warsztaty modelarskie  w dniu 11 lipiec 2020r  od godz 11°° do 13°°
Pokaz modeli:
-redukcyjnych
-szkutniczych
- lotniczych
- pojazdów
W trakcie warsztatów modelarze zaprezentują zbudowane modele oraz omówią i odpowiedzą na pytania zainteresowanych osób w sprawie budowy czy wyposażenia modeli w szczególności modeli zdalnie sterowanych RC.
Po zakończonych prezentacjach będzie można nauczyć się puszczać model szybowca F1A pod nadzorem instruktora.
Zapraszamy do zgłaszania się do udziału w warsztata...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','Lubuskie Muzeum Wojskowe w Zielonej G&oacute;rze z/s w Drzonowie')" data-lat='' data-lng='' onclick="showMapEOSA('Lubuskie Muzeum Wojskowe w Zielonej G&oacute;rze z/s w Drzonowie||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">Lubuskie Muzeum Wojskowe w Zielonej G&oacute;rze z/s w Drzonowie</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 11 lip 2020 11:00 Do 11 lip 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 11 lip 2020 11:00 Do 11 lip 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Warsztaty aktorskie dla dorosłych</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc"> Moi Drodzy! 
Na Waszą prośbę uruchamiam kolejny termin warsztatów. Tym razem skierowane są one do osób po 17 roku życia,
Jeśli chcesz popracować nad otwarciem emocjonalnym i dotknąć siebie głębiej, to spotkanie jest dla Ciebie. 
 O warsztatach
Pracuję metodą opracowaną przez rosyjskiego reżysera, pedagoga i aktora - Konstantego Stanisławskiego. Uczy ona szacunku do swoich em...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','ulica 1 Maja 6/2, 65-401 Zielona G&oacute;ra, Polska')" data-lat='' data-lng='' onclick="showMapEOSA('ulica 1 Maja 6/2, 65-401 Zielona G&oacute;ra, Polska||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">ulica 1 Maja 6/2, 65-401 Zielona G&oacute;ra, Polska</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 11 lip 2020 12:00 Do 11 lip 2020 14:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 11 lip 2020 12:00 Do 11 lip 2020 14:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Minibasket Family CAMP turnus 2</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">6 edycja obozu rodzinnego Minibasket Family CAMP Mrzeżyno 2020
TERMINY: 04.07.2020 r. - 11.07.2020 r. - I TURNUS; 
 11.07.2020 r. - 18.07.2020 r. - II TURNUS; 
Zapraszamy.
OPIS OFERTY:
Oferujemy pokoje gościnne dwu i trzyosobowe z łazienkami i z możliwością dostawki.
Baza Sportowa położona jest ok. 300 metrów od morza. Najbliżej położona hala na Bałtyku;
W skład kompleksu wchodzi budynek z 20 pokojami gościnnymi, przestronnej sali konferencyjnej z bufetem i parkingiem samochodow...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','Akademia Mistrz&oacute;w Koszyk&oacute;wki &quot;Minibasket&quot; Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Akademia Mistrz&oacute;w Koszyk&oacute;wki &quot;Minibasket&quot; Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">Akademia Mistrz&oacute;w Koszyk&oacute;wki &quot;Minibasket&quot; Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 11 lip 2020 16:00 Do 17 lip 2020 10:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 11 lip 2020 16:00 Do 17 lip 2020 10:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Sobotni wieczór na Winnicy Cantina</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zachód słońca z lampką wina z widokiem na winnicę?
Tak! To już możliwe z LubuskieLove!
Najpierw rejs statkiem po Odrze a później wizyta w jednej z naszych ulubionych winnic - Cantina w Mozowie.
Św. Urban patron winiarzy i Zielonej Góry przywita Nas już w bramie!
W tym miejscu wino nalewa się w takiej kolejności: kobietom, duchownym i mężczyznom. Przygoda właścicieli Cantiny zaczęła się kilkanaście lat temu w przydomowej piwnicy i szybko przerodziła się w życiową pasję. To fantastyczną opowieść o...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','LubuskieLOVE')" data-lat='' data-lng='' onclick="showMapEOSA('LubuskieLOVE||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">LubuskieLOVE</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 11 lip 2020 16:00 Do 11 lip 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 11 lip 2020 16:00 Do 11 lip 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Bartosz Fogt AcousticDuo &#8211; akustycznie nad Odrą</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Tym razem musi się udać 💪
AcousticDuo czyli duet Bartosz Fogt i Damian Welka zagra nad sama odrą, na tarasie Restauracji "7 Życzeń" - Harcerska Górka w Nowej Soli.
Pierwsze wydarzenie, ze względu na zawirowania pogodowe i kalendarz było występem solowym, a i tak niektórzy z Was mieli już okazję zapoznać się z klimatem, w jaki będziemy Was wprowadzać co drugi tydzień ;)
Tym razem power będzie podwójny, obiecujemy!
https://www.facebook.com/events/1292828531078867/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','7 Życzeń')" data-lat='' data-lng='' onclick="showMapEOSA('7 Życzeń||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">7 Życzeń</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 11 lip 2020 17:00 Do 11 lip 2020 19:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 11 lip 2020 17:00 Do 11 lip 2020 19:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>TRANSformacja / Sesja dźwiękowo-wibracyjna / ZG &#8211; plener</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">"Kieruj się do światła, to jest Twój prawdziwy dom."
TRANS - formacja to muzyczno-duchowa podróż transowa, sesja głębokiego relaksu, doświadczenie aktywujące proces zmian, oczyszczenie i koncert w jednym ! 
✨🔥✨
Działając w intencji tworzenia przestrzeni do rozwoju i wzrostu, otwarcia pola miłości, łącząc się ze swoim własnym sercem, intuicją i wyższą Mądrością (Jaźnią), mamy nadzieję, że pomoże Ci to odnaleźć połączenie ze sobą samą/ym i poczuć jedność ze wszystkim co JEST. 
Przestrzeń tą twor...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Polana za jeziorkiem Cegielni, po prawej stronie')" data-lat='' data-lng='' onclick="showMapEOSA('Polana za jeziorkiem Cegielni, po prawej stronie||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Polana za jeziorkiem Cegielni, po prawej stronie</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 11 lip 2020 18:30 Do 11 lip 2020 20:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 11 lip 2020 18:30 Do 11 lip 2020 20:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_8_eo_image" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_8"> <span class="eosa_info_box" id="home_8_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_8"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">11</div> <span id="home_mebox_month" class="only_date">lip</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>„W Hołdzie Mistrzowi” Koncert piosenek Wojciecha Młynarskiego</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Koncert zaplanowaliśmy w marcu, nie udało nam zagrać a trochę się napracowaliśmy więc wracamy z pomysłem.
Minęły dwa lata od kiedy pożegnaliśmy Mistrza.
 Wojciecha Młynarskiego kochaliśmy i kochać będziemy za Jego kunszt pisarski, piosenki i charakterystyczne poczucie humoru.
Zawsze dawał nam nadzieję…
 Przypomnimy Jego teksty i razem pośpiewamy Jego piosenki. Zapraszamy na koncert poświęcony jego pamięci przygotowany  przez zespół Yes4Jazz oraz naszych ulubionych wykonawców specjalnie na tę oka...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_8_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxlocation','Piekarnia Cichej Kobiety')" data-lat='' data-lng='' onclick="showMapEOSA('Piekarnia Cichej Kobiety||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_location">Piekarnia Cichej Kobiety</span></div><div class="eo_card_row" id="home_8_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxtime','Od 11 lip 2020 20:00 Do 11 lip 2020 23:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_time_long">Od 11 lip 2020 20:00 Do 11 lip 2020 23:00</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i><span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1594511940,"compare":"<="},"1":{"key":"evcal_erow","value":1594425600,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon fa"></span></div></div><div><div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%5C%2F%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent.xx.fbcdn.net%5C%2Fv%5C%2Ft31.0-1%5C%2Fcp0%5C%2Fc239.108.526.526a%5C%2Fs50x50%5C%2F27907715_10160333577690657_2090539552681086104_o.jpg%3F_nc_cat%3D105%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DDGDdBs8-xJEAX_Ckcbp%26_nc_ht%3Dscontent.xx%26oh%3D7adfa7db5bdcdb04c074e53e3e931d57%26oe%3D5EA3EF35%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BAO5xSsf19Fwe1skKxpQ5KchFzvLZAR3XRO04ZAmSISYmW9SUBVqIH3fLD86DORbhTx5uLdZAAW13uIsZAXdZCKNjyMODvHqctwp7aW8VnCduZBhF47F7lD3dcIf3MDPJVW60Jrh5lufab5oASoVxbIQR2OleaR5gZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22en%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.14.0" data-elfsight-widget-id="elfsight-facebook-feed-2"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon fa"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon fa"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span><p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2020, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=%E2%80%9CTabletka%20nie%20dla%20Mietka%E2%80%9D%20to%20b%C4%99dzie%20muzyczny%20hit%20tego%20lata%21%20https://www.wzielonej.pl/informacje/zielona-gora/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div></div></div><div id="cookie-law-info-bar"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href='https://www.wzielonej.pl/polityka-cookie/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>  <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_2d529de3978c91c00dcf603a13b7f5d5.js'></script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.wzielonej.pl//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ufc_frontend_ajax_data={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/tabletka-nie-dla-mietka-to-bedzie-muzyczny-hit-tego-lata\/","title":"\u201cTabletka nie dla Mietka\u201d to b\u0119dzie muzyczny hit tego lata!","postid":"162822","security":"b618c2439d","version":"1.4.6"};</script> <script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script> <script type='text/javascript'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"48ef2e9a07"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3'></script> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"213804808749096","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};</script> <div id="fb-root"></div><script type="text/javascript">(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='//connect.facebook.net/pl_PL/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=213804808749096';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));})();</script> 
 <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:15000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:15000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="162822" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_e78a93268180c878e5f8a2ac8ff3b7c2.js"></script></body></html>
<!-- Dynamic page generated in 1.336 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-11 15:30:27 -->

<!-- Compression = gzip -->