<!DOCTYPE html><html lang="pl-PL" class="" data-skin="light"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//fonts.gstatic.com'/><link rel='dns-prefetch' href='//s.gravatar.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='preload' as='image' href='https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png'><link rel='preload' as='image' href='https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png'><link rel='preload' as='image' href='https://www.wzielonej.pl/wp-content/uploads/2021/03/kwadrans_zapiski_z_czasow123-780x470.png'><link rel='preload' as='font' href='https://www.wzielonej.pl/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous'/><link rel='preload' as='font' href='https://www.wzielonej.pl/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous'/><link rel='preload' as='font' href='https://www.wzielonej.pl/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous'/><link rel='preload' as='font' href='https://www.wzielonej.pl/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous'/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_05a7871e3949be12018305189a2620aa.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_cb6eee962b2e2df0f395aa6388b30877.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_bce6f05badd24f4374bcc42ad9f014e1.css" rel="stylesheet"/><title>&gt;, UCZELNIA:, ZIELONA GÓRA: &quot;Zapiski Lubuszan z &quot;Czasów zarazy&quot; 2020&quot;. Socjolożki UZ na tropie [Kwadrans Akademicki] - wZielonej.pl</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="&gt;, UCZELNIA:, ZIELONA GÓRA: &quot;Zapiski Lubuszan z &quot;Czasów zarazy&quot; 2020&quot;. Socjolożki UZ na tropie [Kwadrans Akademicki] - wZielonej.pl"/><meta property="og:description" content="Praca socjologa polega na tropieniu i obserwowaniu złożonych relacji społecznych. W marcu 2020 roku świat był dopiero na początku walki z tajemniczym wirusem, który wywołał trwający do dzisiaj globalny kryzys. Zapaść służby zdrowia i załamanie gospodarek wszystkich krajów wpłynęły na społeczne nastroje. Okazało się, że gwałtowne zmiany mogą być przedmiotem inspirujących badań. Socjolożki z Uniwersytetu &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:published_time" content="2021-03-13T11:00:58+00:00"/><meta property="article:modified_time" content="2021-03-12T21:08:54+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2021/03/kwadrans_zapiski_z_czasow123.png"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@index96fm"/><meta name="twitter:site" content="@index96fm"/><meta name="twitter:label1" content="Napisane przez"><meta name="twitter:data1" content="Magdalena Faron"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minuty"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2021/03/kwadrans_zapiski_z_czasow123.png","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#webpage","url":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/","name":"&gt;, UCZELNIA:, ZIELONA G\u00d3RA: \"Zapiski Lubuszan z \"Czas\u00f3w zarazy\" 2020\". Socjolo\u017cki UZ na tropie [Kwadrans Akademicki] - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#primaryimage"},"datePublished":"2021-03-13T11:00:58+00:00","dateModified":"2021-03-12T21:08:54+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/"]}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/4bbb4ad8ed4d59c4e7e753632c4dd413"},"headline":"&#8220;Zapiski Lubuszan z &#8220;Czas\u00f3w zarazy&#8221; 2020&#8243;. Socjolo\u017cki UZ na tropie [Kwadrans Akademicki]","datePublished":"2021-03-13T11:00:58+00:00","dateModified":"2021-03-12T21:08:54+00:00","mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/#primaryimage"},"keywords":"\"Zapiski Lubuszan z czas\u00f3w zarazy 2020\",dr hab. Beata Trzop,dr hab. Dorota Szaban,Instytut Socjologii,lubuszanie,Pandemia,Uniwersytet Zielonog\u00f3rki","articleSection":"&gt;,UCZELNIA:,ZIELONA G\u00d3RA:","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://www.wzielonej.pl/#/schema/person/4bbb4ad8ed4d59c4e7e753632c4dd413","name":"Magdalena Faron"}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.6.2' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='waveplayer_class-js-extra'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"1a29c5bd0b","post_id":"177082","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","beta_program":0,"site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <link rel="https://api.w.org/" href="https://www.wzielonej.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.wzielonej.pl/wp-json/wp/v2/posts/177082"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.6.2"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=177082'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fuczelnia%2Fzapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fuczelnia%2Fzapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script><link rel="alternate" type="application/feed+json" title="wZielonej.pl &raquo; JSON Feed" href="https://www.wzielonej.pl/feed/json/"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=true;</script> <link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-177082 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-video-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item has-shadow has-normal-width-logo mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"></div><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png 2x, https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li><li class="mobile-component_search custom-menu-link"> <a href="#" class="tie-search-trigger-mobile"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li></ul></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-58 c-1"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-2"><a class="gofollow" data-track="NTYsMSwxLDYw" href="https://www.smog.zgora.pl/bcd/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-59 c-3"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMSwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-5"><a href="https://m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">INDEX TV</a></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Light Rain"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="basecloud"></div><div class="icon-basecloud-bg"></div><div class="animi-icons-wrap"><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div></div><div class="icon-sun-animi"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 8 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-57 c-1"><a href="https://m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-59 c-2"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-58 c-3"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-4"><a class="gofollow" data-track="NTYsMiwxLDYw" href="https://www.smog.zgora.pl/bcd/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-5"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/uczelnia/">UCZELNIA:</a><em class="delimiter">/</em><span class="current">&#8220;Zapiski Lubuszan z &#8220;Czasów zarazy&#8221; 2020&#8243;. Socjolożki UZ na tropie [Kwadrans Akademicki]</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"UCZELNIA:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/uczelnia\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-1" href="https://www.wzielonej.pl/category/bez-kategorii/">&gt;</a><a class="post-cat tie-cat-4" href="https://www.wzielonej.pl/category/informacje/uczelnia/">UCZELNIA:</a><a class="post-cat tie-cat-5" href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a></span><h1 class="post-title entry-title">&#8220;Zapiski Lubuszan z &#8220;Czasów zarazy&#8221; 2020&#8243;. Socjolożki UZ na tropie [Kwadrans Akademicki]</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-35"><span class="meta-author"><a href="https://www.wzielonej.pl/author/magda/" class="author-name tie-icon" title="Magdalena Faron">Magdalena Faron</a></span></span></span><span class="date meta-item tie-icon">2021-03-13</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Szacowany czas czytania: 1 min.</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-video"><div id="the-sticky-video" class="featured-area"><div class="featured-area-inner"><span class="tie-icon-cross video-close-btn" aria-hidden="true"></span><div class="tie-fluid-width-video-wrapper tie-ignore-fitvid"><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Findex96fm%2Fvideos%2F770327673896001%2F&show_text=false&width=560" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></div></div></div><div class="entry-content entry clearfix"><h4>Praca socjologa polega na tropieniu i obserwowaniu złożonych relacji społecznych. W marcu 2020 roku świat był dopiero na początku walki z tajemniczym wirusem, który wywołał trwający do dzisiaj globalny kryzys. Zapaść służby zdrowia i załamanie gospodarek wszystkich krajów wpłynęły na społeczne nastroje. Okazało się, że gwałtowne zmiany mogą być przedmiotem inspirujących badań. Socjolożki z Uniwersytetu Zielonogórskiego wzięły pod lupę życie Lubuszan w czasach zarazy.</h4><p>Panie profesorki Dorota Szaban i Beata Trzop są autorkami &#8220;Zapisków Lubuszan z &#8220;Czasów Zarazy&#8221;2020&#8221;. Publikacja dostała nominację do Lubuskiego Wawrzynu Naukowego 2020. Obie panie związane z Instytutem Socjologii UZ w czasie prowadzonych badań stanęły przed trudnym dylematem etycznym.</p><div id="waveplayer-604cbf3af3ac9" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="177084" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Sytuacja całkowitego zamknięcia i izolacji społecznej nie jest łatwa dla badacza, dla którego naturalnym środowiskiem są ludzie. W &#8220;Kwadransie Akademickim&#8221; zapytaliśmy w jaki sposób socjolożki pozyskiwały materiał do wnikliwej analizy?</p><div id="waveplayer-604cbf3b3c115" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="177085" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Walka z koronawirusem ciągle trwa. Dzisiaj jesteśmy przed spiętrzoną trzecią falą i gwałtownie zwiększającą się liczbą zakażeń i śmiertelności. Choć, to brzmi absurdalnie, trzeba jednak patrzeć z optymizmem w przyszłość. Pandemia koronawirusa w społeczeństwie globalnego ryzyka może przynieść pozytywne zmiany.</p><div id="waveplayer-604cbf3b916ff" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="177089" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Dorota Szaban i Beata Trzop mają w planach następny projekt. Podmiotem obserwacji będą studenci pierwszego roku, którzy mają za sobą doświadczenia związane z egzaminem maturalnym i rozpoczęciem studiów w czasie Covid 19.</p><div id="waveplayer-604cbf3bde35e" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="177090" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Cała rozmowa z dr hab. Beatą Trzop, prof. UZ  na temat pracy socjologa i książki <strong>&#8220;Zapisków Lubuszan z &#8220;Czasów Zarazy&#8221;2020&#8221; </strong>możecie zobaczyć na radiowym facebooku.</p><p><strong>Program Kwadrans Akademicki w każdy czwartek po godzinie 14:00, na radiowej antenie 96fm i Facebooku Radia Index.</strong></p><div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p><p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/zapiski-lubuszan-z-czasow-zarazy-2020/" rel="tag">"Zapiski Lubuszan z czasów zarazy 2020"</a> <a href="https://www.wzielonej.pl/tag/dr-hab-beata-trzop/" rel="tag">dr hab. Beata Trzop</a> <a href="https://www.wzielonej.pl/tag/dr-hab-dorota-szaban/" rel="tag">dr hab. Dorota Szaban</a> <a href="https://www.wzielonej.pl/tag/instytut-socjologii/" rel="tag">Instytut Socjologii</a> <a href="https://www.wzielonej.pl/tag/lubuszanie/" rel="tag">lubuszanie</a> <a href="https://www.wzielonej.pl/tag/pandemia/" rel="tag">Pandemia</a> <a href="https://www.wzielonej.pl/tag/uniwersytet-zielonogorki/" rel="tag">Uniwersytet Zielonogórki</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-35"><span class="meta-author"><a href="https://www.wzielonej.pl/author/magda/" class="author-name tie-icon" title="Magdalena Faron">Magdalena Faron</a></span></span></span><span class="date meta-item tie-icon">2021-03-13</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Szacowany czas czytania: 1 min.</span></div></div></div></div><div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-03-13T12:00:58+01:00","datePublished":"2021-03-13T12:00:58+01:00","dateModified":"2021-03-12T22:08:54+01:00","headline":"&#8220;Zapiski Lubuszan z &#8220;Czas\u00f3w zarazy&#8221; 2020&#8243;. Socjolo\u017cki UZ na tropie [Kwadrans Akademicki]","name":"&#8220;Zapiski Lubuszan z &#8220;Czas\u00f3w zarazy&#8221; 2020&#8243;. Socjolo\u017cki UZ na tropie [Kwadrans Akademicki]","keywords":"\"Zapiski Lubuszan z czas\u00f3w zarazy 2020\",dr hab. Beata Trzop,dr hab. Dorota Szaban,Instytut Socjologii,lubuszanie,Pandemia,Uniwersytet Zielonog\u00f3rki","url":"https:\/\/www.wzielonej.pl\/informacje\/uczelnia\/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki\/","description":"Praca socjologa polega na tropieniu i obserwowaniu z\u0142o\u017conych relacji spo\u0142ecznych. W marcu 2020 roku \u015bwiat by\u0142 dopiero na pocz\u0105tku walki z tajemniczym wirusem, kt\u00f3ry wywo\u0142a\u0142 trwaj\u0105cy do dzisiaj globaln","copyrightYear":"2021","articleSection":"&gt;,UCZELNIA:,ZIELONA G\u00d3RA:","articleBody":"Praca socjologa polega na tropieniu i obserwowaniu z\u0142o\u017conych relacji spo\u0142ecznych. W marcu 2020 roku \u015bwiat by\u0142 dopiero na pocz\u0105tku walki z tajemniczym wirusem, kt\u00f3ry wywo\u0142a\u0142 trwaj\u0105cy do dzisiaj globalny kryzys. Zapa\u015b\u0107 s\u0142u\u017cby zdrowia i za\u0142amanie gospodarek wszystkich kraj\u00f3w wp\u0142yn\u0119\u0142y na spo\u0142eczne nastroje. Okaza\u0142o si\u0119, \u017ce gwa\u0142towne zmiany mog\u0105 by\u0107 przedmiotem inspiruj\u0105cych bada\u0144. Socjolo\u017cki z Uniwersytetu Zielonog\u00f3rskiego wzi\u0119\u0142y pod lup\u0119 \u017cycie Lubuszan w czasach zarazy.\r\nPanie profesorki Dorota Szaban i Beata Trzop s\u0105 autorkami \"Zapisk\u00f3w Lubuszan z \"Czas\u00f3w Zarazy\"2020\". Publikacja dosta\u0142a nominacj\u0119 do Lubuskiego Wawrzynu Naukowego 2020. Obie panie zwi\u0105zane z Instytutem Socjologii UZ w czasie prowadzonych bada\u0144 stan\u0119\u0142y przed trudnym dylematem etycznym.\r\n\r\n\r\n\r\nSytuacja ca\u0142kowitego zamkni\u0119cia i izolacji spo\u0142ecznej nie jest \u0142atwa dla badacza, dla kt\u00f3rego naturalnym \u015brodowiskiem s\u0105 ludzie. W \"Kwadransie Akademickim\" zapytali\u015bmy w jaki spos\u00f3b socjolo\u017cki pozyskiwa\u0142y materia\u0142 do wnikliwej analizy?\r\n\r\n\r\n\r\nWalka z koronawirusem ci\u0105gle trwa. Dzisiaj jeste\u015bmy przed spi\u0119trzon\u0105 trzeci\u0105 fal\u0105 i gwa\u0142townie zwi\u0119kszaj\u0105c\u0105 si\u0119 liczb\u0105 zaka\u017ce\u0144 i \u015bmiertelno\u015bci. Cho\u0107, to brzmi absurdalnie, trzeba jednak patrze\u0107 z optymizmem w przysz\u0142o\u015b\u0107. Pandemia koronawirusa w spo\u0142ecze\u0144stwie globalnego ryzyka mo\u017ce przynie\u015b\u0107 pozytywne zmiany.\r\n\r\n\r\n\r\nDorota Szaban i Beata Trzop maj\u0105 w planach nast\u0119pny projekt. Podmiotem obserwacji b\u0119d\u0105 studenci pierwszego roku, kt\u00f3rzy maj\u0105 za sob\u0105 do\u015bwiadczenia zwi\u0105zane z egzaminem maturalnym i rozpocz\u0119ciem studi\u00f3w w czasie Covid 19.\r\n\r\n\r\n\r\nCa\u0142a rozmowa z dr hab. Beat\u0105 Trzop, prof. UZ\u00a0 na temat pracy socjologa i ksi\u0105\u017cki \"Zapisk\u00f3w Lubuszan z \"Czas\u00f3w Zarazy\"2020\" mo\u017cecie zobaczy\u0107 na radiowym facebooku.\r\n\r\nProgram Kwadrans Akademicki w ka\u017cdy czwartek po godzinie 14:00, na radiowej antenie 96fm i Facebooku Radia Index.","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/uczelnia\/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Magdalena Faron","url":"https:\/\/www.wzielonej.pl\/author\/magda\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2021\/03\/kwadrans_zapiski_z_czasow123.png","width":1920,"height":1080}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="tie-icon-angle-down"></span> </a></div> <script type="text/javascript">var $thisPost=document.getElementById('the-post');$thisPost=$thisPost.querySelector('.entry');var $thisButton=document.getElementById('toggle-post-button');$thisButton.addEventListener('click',function(e){$thisPost.classList.add('is-expanded');$thisButton.parentNode.removeChild($thisButton);e.preventDefault();});</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D&#038;url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/&#038;title=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/&#038;name=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/&#038;description=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D&#038;media=https://www.wzielonej.pl/wp-content/uploads/2021/03/kwadrans_zapiski_z_czasow123.png" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="https://reddit.com/submit?url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/&#038;title=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="https://vk.com/share.php?url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="mailto:?subject=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D&#038;body=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="Udostępnij przez email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span> </a> <a href="#" rel="external noopener nofollow" title="Drukuj" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drukuj</span> </a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-58 c-1"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-niebieski.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-2"><a class="gofollow" data-track="NTYsMiwxLDYw" href="https://www.smog.zgora.pl/bcd/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-59 c-4"><a href="https://www.infoserwis.uz.zgora.pl/index.php?wirtualny-tydzie-otwarty-uniwersytetu-zielonogorskiego/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/wb_728x90-wzielonej-rozowy.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-57 c-5"><a href="https://m.olx.pl/oferta/praca/mtg-transport-solution-bolt-kierowca-kat-b-CID4-IDCLZEo.html" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/02/mtg-banner.png" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Powiązane artykuły</h3></div><div class="related-posts-list"><div class="related-item tie-video"> <a aria-label="&#8220;O kobietach wiemy wszystko&#8221;. Wywiad z Kamilą Szcześniak [Muzeum]" href="https://www.wzielonej.pl/kultura/pozostale-kultura/o-kobietach-wiemy-wszystko-wywiad-z-kamila-szczesniak-muzeum/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2021/03/nieladnie_baner-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/nieladnie_baner-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/kultura/pozostale-kultura/o-kobietach-wiemy-wszystko-wywiad-z-kamila-szczesniak-muzeum/">&#8220;O kobietach wiemy wszystko&#8221;. Wywiad z Kamilą Szcześniak [Muzeum]</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-13</span></div></div><div class="related-item tie-thumb"> <a aria-label="Uwaga rodzice! Rusza nabór do przedszkoli. Tego samego dnia rozpoczyna się też rekrutacja do klas I szkół podstawowych." href="https://www.wzielonej.pl/informacje/zielona-gora/uwaga-rodzice-rusza-nabor-do-przedszkoli-tego-samego-dnia-rozpoczyna-sie-tez-rekrutacja-do-klas-i-szkol-podstawowych/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-1280x720.jpg 1280w" sizes="(max-width: 390px) 100vw, 390px"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" data-srcset="https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-390x220.jpg 390w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-660x371.jpg 660w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-768x432.jpg 768w, https://www.wzielonej.pl/wp-content/uploads/2019/04/IMG_20190408_100924-1280x720.jpg 1280w" data-sizes="(max-width: 390px) 100vw, 390px"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/uwaga-rodzice-rusza-nabor-do-przedszkoli-tego-samego-dnia-rozpoczyna-sie-tez-rekrutacja-do-klas-i-szkol-podstawowych/">Uwaga rodzice! Rusza nabór do przedszkoli. Tego samego dnia rozpoczyna się też rekrutacja do klas I szkół podstawowych.</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-13</span></div></div><div class="related-item tie-thumb"> <a aria-label="Będzie nowy punkt drive thru w Zielonej Górze!" href="https://www.wzielonej.pl/hot/bedzie-nowy-punkt-drive-thru-w-zielonej-gorze/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/11/Pobieranie-wymazu-na-COVID-19-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/11/Pobieranie-wymazu-na-COVID-19-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/hot/bedzie-nowy-punkt-drive-thru-w-zielonej-gorze/">Będzie nowy punkt drive thru w Zielonej Górze!</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-13</span></div></div><div class="related-item tie-thumb"> <a aria-label="Co ze ścieżką rowerową Otyń-Zatonie?" href="https://www.wzielonej.pl/hot/co-ze-sciezka-rowerowa-otyn-zatonie/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/06/grafika-Zatonie-Otyń-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/06/grafika-Zatonie-Otyń-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/hot/co-ze-sciezka-rowerowa-otyn-zatonie/">Co ze ścieżką rowerową Otyń-Zatonie?</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-13</span></div></div><div class="related-item tie-thumb"> <a aria-label="&#8220;Nieistotne Niedyskrecje Wizualne&#8221; do zobaczenia w galerii biblioteki Norwida" href="https://www.wzielonej.pl/bez-kategorii/nieistotne-niedyskrecje-wizualne-do-zobaczenia-w-galerii-biblioteki-norwida/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2021/03/lukasik-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/lukasik-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/bez-kategorii/nieistotne-niedyskrecje-wizualne-do-zobaczenia-w-galerii-biblioteki-norwida/">&#8220;Nieistotne Niedyskrecje Wizualne&#8221; do zobaczenia w galerii biblioteki Norwida</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-13</span></div></div><div class="related-item tie-thumb"> <a aria-label="Kto wybuduje parking przy Palmiarni?" href="https://www.wzielonej.pl/informacje/zielona-gora/kto-wybuduje-parking-przy-palmiarni/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="tie-icon tie-media-icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2021/03/palmiarnia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2021/03/palmiarnia-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt=""/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/kto-wybuduje-parking-przy-palmiarni/">Kto wybuduje parking przy Palmiarni?</a></h3><div class="post-meta clearfix"><span class="date meta-item tie-icon">2021-03-12</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon tie-icon"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon tie-icon"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Kurs: Od zera do barbera</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zapraszamy na Kurs: Od zera do barbera
Data: 13 - 14 marca 2021 r.
Plan szkolenia:
• Wprowadzenie do barberingu, podstawowe zasady higieny pracy i BHP,
• Podstawowe formy strzyżeń, konturowania, geometria głowy, konturowanie z uwzględnieniem kształtu głowy, rodzaje włosów, kierunki porostu włosów, nazewnictwo podstawowych fryzur
• Komunikacja z klientem
• Omówienie wszystkich elementów sprzętu barberskiego, zastosowanie, rodzaje
• Omówienie kształtów bród i wąsów, cieniowanie, trymowanie, praca ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Black Jack Barber, Black Jack Barber')" data-lat='' data-lng='' onclick="showMapEOSA('Black Jack Barber, Black Jack Barber||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Black Jack Barber, Black Jack Barber</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 13 Mar 2021 9:00 Do 14 Mar 2021 17:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 13 Mar 2021 9:00 Do 14 Mar 2021 17:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Kurs: Trener Personalny z elementami trenera medycznego</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zapraszamy na kurs: Trener Personalny z elementami trenera medycznego 💪
Program:
 ✅ Procesy marketingowe, sprzedaż i obsługa klienta w procesie Treningu Personalnego - Tomasz Napiórkowski
✅ Medyczny Trening terapeutyczny - Agnieszka Stefaniak
✅ Trener medyczny - kto to jest?
- Zapotrzebowanie na trening medyczny - Przyczyny powstawania kontuzji u ludzi w różnym wieku
- Psychoanaliza
✅ Anatomia i fizjologia
- przypomnienie najważniejszych informacji
- zespoły posturalne oraz najczęstsze kontuzje ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','Funfit ll, Funfit ll')" data-lat='' data-lng='' onclick="showMapEOSA('Funfit ll, Funfit ll||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">Funfit ll, Funfit ll</span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 13 Mar 2021 9:00 Do 13 Mar 2021 12:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 13 Mar 2021 9:00 Do 13 Mar 2021 12:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Obedience z Sylwią Szugzdą</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zapraszamy serdecznie na kolejne seminarium obedience prowadzone przez doświadczoną zawodniczkę, wielokrotną reprezentantkę Mistrzostw Świata Obedience oraz Mistrzostw Świata Owczarków Belgijskich (FMBB) - Sylwię Szugzdę. 
Osiągnięcia:
SYLWIA SZUGZDA z Hajdą Killing Machine – min. czterokrotna reprezentantka Polski na FMBB (2015 - Czechy, 2016 - Francja, 2017 - Niemcy, 2018 - Słowenia ), Zwyciężczyni klasy 2 na FMBB 2015, I-VICE Mistrz Świata FMBB 2017, dwukrotna finalistka Mistrzostw Świata Obe...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','Szkoła dla ps&oacute;w BoRuta, Szkoła dla ps&oacute;w BoRuta')" data-lat='' data-lng='' onclick="showMapEOSA('Szkoła dla ps&oacute;w BoRuta, Szkoła dla ps&oacute;w BoRuta||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">Szkoła dla ps&oacute;w BoRuta, Szkoła dla ps&oacute;w BoRuta</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 13 Mar 2021 10:00 Do 14 Mar 2021 18:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 13 Mar 2021 10:00 Do 14 Mar 2021 18:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>13.03 Gimnastyka Słowiańska w Zielonej Górze!</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Gimnastyka Słowiańska należy do grona nielicznych praktyk, które wspierają naszą kobiecą fizyczność i kobiecą duszę. 
Gimnastyka Słowiańska łączy w sobie elementy pracy nad naszą fizycznością, emocjonalną i duchową, a to wszystko w rodzimym słowiańskim duchu. 
Ćwiczenia są dopasowane do każdej z uczestniczek indywidualnie. 
Więcej informacji i zapisy tylko przez stronę lub telefonicznie:
http://spelnionezycie.pl/wydarzenie/gimnastyka-slowianska-zielona-gora/
Dlaczego Gimnastyka słowiańska?
* Gim...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','Szkoła Jogi Joganova Daria Kozera, Szkoła Jogi Joganova Daria Kozera')" data-lat='' data-lng='' onclick="showMapEOSA('Szkoła Jogi Joganova Daria Kozera, Szkoła Jogi Joganova Daria Kozera||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">Szkoła Jogi Joganova Daria Kozera, Szkoła Jogi Joganova Daria Kozera</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 13 Mar 2021 11:00 Do 13 Mar 2021 17:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 13 Mar 2021 11:00 Do 13 Mar 2021 17:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Sześcian Prawdy: Zielona Góra: 13 marca</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Jeśli chcesz być na bieżąco z przyszłymi działaniami w ramach oddziału, dołącz do następującej grupy wolontariuszy:
https://www.facebook.com/groups/467036690640928/
Sześcian Prawdy to uliczna kampania informacyjna, która w usystematyzowany sposób wykorzystuje bezpośrednie działania angażujące przechodniów. Wykorzystujemy nagrania przedstawiające standardowe praktyki stosowane w hodowli zwierząt, wyświetlane na ekranach, aby ujawnić społeczeństwu prawdę o hodowli zwierząt i rozmawiać w cztery ocz...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska, ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska')" data-lat='' data-lng='' onclick="showMapEOSA('ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska, ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska, ulica Adama Mickiewicza 11, 65-053 Zielona G&oacute;ra, Polska</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 13 Mar 2021 11:00 Do 13 Mar 2021 14:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 13 Mar 2021 11:00 Do 13 Mar 2021 14:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Joga dla kręgosłupa</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Warsztat poswiecony problemom z dolnym odcinkiem kręgosłupa.
Asany (pozycje ciala) i ich warianty pokażą Tobie jak z uwaga i troska zająć się sobą, a zdobyta wiedzę praktykowac w zaciszu domowym. 
Doświadczenie w jodze nie wymagane. 
Kiedy: 13.03 godz 13.00-16.00
Gdzie: Zielona Joga, Dzialkowa 37a/1
Koszt: 130 zł
Zapisy: zielonajoga@gmail.com lub tel. 530-145-034
Prowadzenie: Anna Sikorska, certyfikowany nauczyciel jogi wg met Iyengara , Junior I
https://www.facebook.com/events/1622884328102150/...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','Zielona Joga, Zielona Joga')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona Joga, Zielona Joga||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">Zielona Joga, Zielona Joga</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 13 Mar 2021 13:00 Do 13 Mar 2021 16:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 13 Mar 2021 13:00 Do 13 Mar 2021 16:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>O czym marzą zwierzęta</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">W odległym zakątku Ziemi, z dala od oczu ciekawskich ludzi, leży Sanktuarium. To miejsce, gdzie zagrożone gatunki zwierząt znajdują schronienie, a źródłem szczęścia i dobrobytu jest magiczne drzewo, które spełnia życzenia. W krainie tej mieszka mała oposica Klara, której największym marzeniem jest zobaczyć śnieg, lepić bałwany i rzucać się śnieżkami z przyjaciółmi. Kiedy nadchodzi dzień, w którym mieszkańcy Sanktuarium zbierają się pod konarami magicznego drzewa – Klara zrywa ostatni liść i wypo...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','Nowosolski Dom Kultury, Nowosolski Dom Kultury')" data-lat='' data-lng='' onclick="showMapEOSA('Nowosolski Dom Kultury, Nowosolski Dom Kultury||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">Nowosolski Dom Kultury, Nowosolski Dom Kultury</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 13 Mar 2021 14:30 Do 13 Mar 2021 16:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 13 Mar 2021 14:30 Do 13 Mar 2021 16:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Co w duszy gra</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Joe Gardner nauczyciel muzyki, którego największą pasją jest jazz, otrzymuje życiową szansę: będzie mógł grać w najlepszym klubie jazzowym w mieście. Dosłownie jedno małe potknięcie sprawia, że przenosi się z ulic Nowego Jorku do Przedświatów – fantastycznego miejsca, w którym nowe dusze, zanim udadzą się na Ziemię, zdobywają swoje osobowości. Zdeterminowany by powrócić do swojego ziemskiego życia, Joe łączy siły z duszą 22, której zupełnie obce są uroki ludzkiej egzystencji. Kiedy Joe usilnie p...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Nowosolski Dom Kultury, Nowosolski Dom Kultury')" data-lat='' data-lng='' onclick="showMapEOSA('Nowosolski Dom Kultury, Nowosolski Dom Kultury||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Nowosolski Dom Kultury, Nowosolski Dom Kultury</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 13 Mar 2021 14:30 Do 13 Mar 2021 16:20')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 13 Mar 2021 14:30 Do 13 Mar 2021 16:20</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_8_eo_image" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_8"> <span class="eosa_info_box" id="home_8_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_8"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>NÓW &#8211; Zasiej Ziarno / Sesja relaksu i transformacji</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">NÓW
💜💫💜
Zapraszam Cię do zanurzenia się w Dźwiękach i Wibracjach, do poddania się im i pozwolenia by Cię zabrały
Ku nowym obszarom Siebie
Ku nowym lądom Życia
W nowiu Księżyca ♥
To będzie muzyczno-duchowa podróż transowa, sesja głębokiego relaksu, doświadczenie aktywujące proces zmian, oczyszczenie i koncert w jednym !
💫💜💫
Działając w intencji tworzenia przestrzeni do rozwoju i wzrostu, otwarcia pola miłości, łącząc się ze swoim własnym sercem, intuicją i wyższą Mądrością (Jaźnią), mam nadzieję,...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_8_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxlocation','Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j, Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j')" data-lat='' data-lng='' onclick="showMapEOSA('Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j, Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_location">Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j, Dusza w Ciele - Terapia, Ciało, Wibracje, Rozw&oacute;j</span></div><div class="eo_card_row" id="home_8_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxtime','Od 13 Mar 2021 18:30 Do 13 Mar 2021 21:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_time_long">Od 13 Mar 2021 18:30 Do 13 Mar 2021 21:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_9_eo_image" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_9"> <span class="eosa_info_box" id="home_9_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_9"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">13</div> <span id="home_mebox_month" class="only_date">mar</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>#3 Automotive Spot Zielona Góra powered by CARACE</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Spotykamy się standardowo na parkingu CRS i dalej przemieścimy się w bezpieczne i ustronne miejsce uzgodnione na miejscu 👊🏽
https://www.facebook.com/events/419639605785061/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_9_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxlocation','ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska, ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska')" data-lat='' data-lng='' onclick="showMapEOSA('ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska, ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_location">ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska, ulica Sulechowska 41, 65-022 Zielona G&oacute;ra, Polska</span></div><div class="eo_card_row" id="home_9_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxtime','Od 13 Mar 2021 22:00 Do 14 Mar 2021 1:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_time_long">Od 13 Mar 2021 22:00 Do 14 Mar 2021 1:00</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i> <span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1615679940,"compare":"<="},"1":{"key":"evcal_erow","value":1615593600,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon tie-icon"></span></div></div><div><div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2F467027110656%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent-vie1-1.xx.fbcdn.net%5C%2Fv%5C%2Ft1.0-1%5C%2Fcp0%5C%2Fp50x50%5C%2F101251389_10164124023760657_6044355759683141632_n.png%3F_nc_cat%3D107%26ccb%3D2%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DhpoWBdk26iIAX8F287n%26_nc_ht%3Dscontent-vie1-1.xx%26oh%3Db1c5d8c599df4e7c4567cc64ba93b9a7%26oe%3D5FBED806%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BACpZAFENbYeSAjRL3l9kVHjmZBTa3na1ZA3OguRyjd1sZBZBKpzniPyuccXiYH6wLtElaaqd2TCZBcSNns15yqJjdg0m4vmx21U9eaf5XerqIKPgrgxAijzvZB1ldOiS2lZAVy0HDBop9DOtgVPEkFZAoVLR2Q5PbfwZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22pl%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.15.0" data-elfsight-widget-id="elfsight-facebook-feed-2"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon tie-icon"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span><p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2021, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D&#038;url=https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=%E2%80%9CZapiski%20Lubuszan%20z%20%E2%80%9CCzas%C3%B3w%20zarazy%E2%80%9D%202020%E2%80%B3.%20Socjolo%C5%BCki%20UZ%20na%20tropie%20%5BKwadrans%20Akademicki%5D%20https://www.wzielonej.pl/informacje/uczelnia/zapiski-lubuszan-z-czasow-zarazy-2020-socjolozki-uz-na-tropie-kwadrans-akademicki/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class=" has-custom-menu"><div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">INDEX TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></aside></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href='https://www.wzielonej.pl/polityka-cookie/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;key=AIzaSyD7BkaXyrR0n4y4w8rS8ShHfZ7hGvUNvD4' id='gmaps-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_b4eaa6599dfe1ddefa6fcdc20e5d6332.js' id='eosa-main-script-js'></script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://www.wzielonej.pl/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div><div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://www.wzielonej.pl/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript' id='adrotate-dyngroup-js-extra'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='mistape-front-js-extra'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"b22a6ee30a"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3' id='evcal_ajax_handle-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};</script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:8000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="177082" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div> <script type='text/javascript'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script> <script type='text/javascript'>var c=document.body.className;c=c.replace(/tie-no-js/,'tie-js');document.body.className=c;</script> <script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_6a8d4e655b84c197633d72b543e77b3e.js"></script></body></html>