<!DOCTYPE html> <html lang="pl-PL" data-skin="light"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <style id='tie-critical-css' type='text/css'>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</style> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/> <title>OWES Fundacja Entropia - wZielonej.pl</title> <link rel="canonical" href="https://www.wzielonej.pl/owes/fundacja-entropia/"/> <meta property="og:locale" content="pl_PL"/> <meta property="og:type" content="article"/> <meta property="og:title" content="OWES Fundacja Entropia - wZielonej.pl"/> <meta property="og:description" content="FB: fundacja entropia www.entropia.pl Cigacice, ul. Sulechowska 1 Fundację prowadzą ludzie z pasją, zielarze. Prowadzą działania edukacyjne w tym kierunku, organizując warsztaty dla najmłodszych i dorosłych z zakresu eko Na święta proponują zakupy z misją i na zdrowie! Produkty zielarskie, mieszanki ziołowe, odpornościowe na okres zimowy i też na grypę na przeziębienia. Nowością w ich &hellip;"/> <meta property="og:url" content="https://www.wzielonej.pl/owes/fundacja-entropia/"/> <meta property="og:site_name" content="wZielonej.pl"/> <meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/> <meta property="article:published_time" content="2022-12-12T18:45:41+00:00"/> <meta property="article:modified_time" content="2022-12-12T18:56:37+00:00"/> <meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg"/> <meta property="og:image:width" content="1000"/> <meta property="og:image:height" content="600"/> <meta property="og:image:type" content="image/jpeg"/> <meta name="author" content="Gregor"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@index96fm"/> <meta name="twitter:site" content="@index96fm"/> <meta name="twitter:label1" content="Napisane przez"/> <meta name="twitter:data1" content="Gregor"/> <meta name="twitter:label2" content="Szacowany czas czytania"/> <meta name="twitter:data2" content="1 minuta"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#article","isPartOf":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/"},"author":{"name":"Gregor","@id":"https://www.wzielonej.pl/#/schema/person/76a49009ab0d0d5d2a78e9936699d416"},"headline":"Fundacja Entropia","datePublished":"2022-12-12T18:45:41+00:00","dateModified":"2022-12-12T18:56:37+00:00","mainEntityOfPage":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/"},"wordCount":105,"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#primaryimage"},"thumbnailUrl":"https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg","articleSection":["OWES"],"inLanguage":"pl-PL"},{"@type":"WebPage","@id":"https://www.wzielonej.pl/owes/fundacja-entropia/","url":"https://www.wzielonej.pl/owes/fundacja-entropia/","name":"OWES Fundacja Entropia - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#primaryimage"},"image":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#primaryimage"},"thumbnailUrl":"https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg","datePublished":"2022-12-12T18:45:41+00:00","dateModified":"2022-12-12T18:56:37+00:00","breadcrumb":{"@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/owes/fundacja-entropia/"]}]},{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#primaryimage","url":"https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg","width":1000,"height":600},{"@type":"BreadcrumbList","@id":"https://www.wzielonej.pl/owes/fundacja-entropia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://www.wzielonej.pl/"},{"@type":"ListItem","position":2,"name":"Fundacja Entropia"}]},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wzielonej.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Mediów Studenckich","url":"https://www.wzielonej.pl/","logo":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://www.wzielonej.pl/#/schema/logo/image/","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","contentUrl":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Mediów Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://www.facebook.com/wZielonej/","https://twitter.com/index96fm"]},{"@type":"Person","@id":"https://www.wzielonej.pl/#/schema/person/76a49009ab0d0d5d2a78e9936699d416","name":"Gregor","url":"https://www.wzielonej.pl/author/gregor/"}]}</script> <link rel='dns-prefetch' href="/"/> <link rel='dns-prefetch' href="//maps.googleapis.com/"/> <link rel='dns-prefetch' href="//meet.jit.si/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="/comments/feed/"/> <style type="text/css"> :root{ --main-nav-background: #1f2024; --main-nav-secondry-background: rgba(0,0,0,0.2); --main-nav-primary-color: #0088ff; --main-nav-contrast-primary-color: #FFFFFF; --main-nav-text-color: #FFFFFF; --main-nav-secondry-text-color: rgba(225,255,255,0.5); --main-nav-main-border-color: rgba(255,255,255,0.07); --main-nav-secondry-border-color: rgba(255,255,255,0.04); } </style> <meta name="viewport" content="width=device-width, initial-scale=1.0"/><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 0.07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='dashicons-css' href="/wp-includes/css/dashicons.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='editor-buttons-css' href="/wp-includes/css/editor.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='waveplayer-css' href="/wp-content/plugins/waveplayer/assets/css/styles.min.css" type='text/css' media='all'/> <link rel='stylesheet' id='waveplayer-frontend-css' href="/wp-content/plugins/waveplayer/block/style.css" type='text/css' media='all'/> <style id='global-styles-inline-css' type='text/css'>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</style> <link rel='stylesheet' id='cookie-law-info-css' href="/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css" type='text/css' media='all'/> <link rel='stylesheet' id='cookie-law-info-gdpr-css' href="/wp-content/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css" type='text/css' media='all'/> <link rel='stylesheet' id='evcal_google_fonts-css' href="//fonts.googleapis.com/css?family=Noto+Sans%3A400%2C400italic%2C700%7CMontserrat%3A700%2C800%2C900&#038;subset=latin%2Clatin-ext" type='text/css' media='all'/> <link rel='stylesheet' id='evcal_cal_default-css' href="/wp-content/plugins/eventON/assets/css/eventon_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_font_icons-css' href="/wp-content/plugins/eventON/assets/fonts/all.css" type='text/css' media='all'/> <link rel='stylesheet' id='eventon_dynamic_styles-css' href="/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='evo_dv_styles-css' href="/wp-content/plugins/eventon-daily-view/assets/dv_styles.css" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css" type='text/css' media='print'/> <link rel='stylesheet' id='tie-theme-child-css-css' href="/wp-content/themes/jannah-child/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='exo_wl.carousel-css' href="/wp-content/plugins/tv-schedule/js/exo_wl-carousel/assets/exo_wl.carousel.css" type='text/css' media='all'/> <link rel='stylesheet' id='exo_wl.carousel-theme-css' href="/wp-content/plugins/tv-schedule/js/exo_wl-carousel/assets/exo_wl.theme.default.css" type='text/css' media='all'/> <link rel='stylesheet' id='extvs-style-css' href="/wp-content/plugins/tv-schedule/css/style.css" type='text/css' media='all'/> <link rel='stylesheet' id='extvs-style-view-css' href="/wp-content/plugins/tv-schedule/css/modal.css" type='text/css' media='all'/> <style id='extvs-style-view-inline-css' type='text/css'> html .entry-header h1.entry-title{font-weight: 700;}html #the-post .entry-content,html #the-post .entry-content p{font-size: 16px;}html #the-post .entry-content blockquote,html #the-post .entry-content blockquote p{font-size: 16px;}html #tie-wrapper .mag-box-title h3{font-weight: 700;}html .entry h4{font-size: 16px;}html .post-widget-body .post-title,html .timeline-widget ul li h3,html .posts-list-half-posts li .post-title{font-weight: 700;}html #tie-wrapper .media-page-layout .thumb-title,html #tie-wrapper .mag-box.full-width-img-news-box .posts-items>li .post-title,html #tie-wrapper .miscellaneous-box .posts-items>li:first-child .post-title,html #tie-wrapper .big-thumb-left-box .posts-items li:first-child .post-title{font-weight: 700;}html #tie-wrapper .mag-box.wide-post-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.big-post-left-box li:first-child .post-title,html #tie-wrapper .mag-box.big-post-top-box li:first-child .post-title,html #tie-wrapper .mag-box.half-box li:first-child .post-title,html #tie-wrapper .mag-box.big-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.mini-posts-box .posts-items>li:nth-child(n) .post-title,html #tie-wrapper .mag-box.latest-poroducts-box .products .product h2{font-weight: 700;}html #tie-wrapper .mag-box.big-post-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-post-top-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.half-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.big-thumb-left-box li:not(:first-child) .post-title,html #tie-wrapper .mag-box.scrolling-box .slide .post-title,html #tie-wrapper .mag-box.miscellaneous-box li:not(:first-child) .post-title{font-weight: 700;}html .tie-cat-14,html .tie-cat-item-14 > span{background-color:#ea05ff !important;color:#FFFFFF !important;}html .tie-cat-14:after{border-top-color:#ea05ff !important;}html .tie-cat-14:hover{background-color:#cc00e1 !important;}html .tie-cat-14:hover:after{border-top-color:#cc00e1 !important;}html .tie-cat-8,html .tie-cat-item-8 > span{background-color:#f1c40f !important;color:#FFFFFF !important;}html .tie-cat-8:after{border-top-color:#f1c40f !important;}html .tie-cat-8:hover{background-color:#d3a600 !important;}html .tie-cat-8:hover:after{border-top-color:#d3a600 !important;}html .tie-cat-3,html .tie-cat-item-3 > span{background-color:#0485db !important;color:#FFFFFF !important;}html .tie-cat-3:after{border-top-color:#0485db !important;}html .tie-cat-3:hover{background-color:#0067bd !important;}html .tie-cat-3:hover:after{border-top-color:#0067bd !important;}.evodv_current_day {display: none}.boxed-slider .thumb-title {text-shadow: 0px 0px 5px black;}.main-slider .thumb-meta {text-shadow: 0 0 5px black;} </style> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/tv-schedule/js/tvschedule.js' id='extvs-js-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/tv-schedule/js/exo_wl-carousel/exo_wl.carousel.js' id='exo_wl.carousel-js'></script> <link rel="https://api.w.org/" href="/wp-json/"/><link rel="alternate" type="application/json" href="/wp-json/wp/v2/posts/214539"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <meta name="generator" content="WordPress 6.1.1"/> <link rel='shortlink' href="/?p=214539"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Fowes%2Ffundacja-entropia%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Fowes%2Ffundacja-entropia%2F&#038;format=xml"/> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; } .g img { height:auto; } .g-col { position:relative; float:left; } .g-col:first-child { margin-left: 0; } .g-col:last-child { margin-right: 0; } .g-1 { width:100%; max-width:930px; height:100%; max-height:180px; margin: 0 auto; } .g-2 { width:100%; max-width:468px; height:100%; max-height:120px; margin: 0 auto; } .g-3 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; } @media only screen and (max-width: 480px) { .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; } } </style> <link rel="preload" href="/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2" as="font" crossorigin/> <link rel="preload" href="/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2" as="font" crossorigin/> <style if="waveplayer-fonts" type="text/css"> @font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/fonts/fa-solid-900.woff2) format("woff2")}.fa,.fas{font-family:'Font Awesome 5 Free';font-weight:900}@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/fonts/fa-brands-400.woff2) format("woff2")}.fab{font-family:'Font Awesome 5 Brands';font-weight:400} </style> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-4733285-15');
</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v11.0&appId=213804808749096&autoLogAppEvents=1" nonce="cSbziq1t"></script> <meta property="fb:app_id" content="213804808749096"/> <meta property="fb:admins" content="100001136335883"/> <meta property="fb:admins" content="1312309820"/> <meta property="fb:admins" content="100002407705151"/> <meta property="fb:admins" content="1405452307"/> <meta property="fb:admins" content="100015438467387"/> <meta name="facebook-domain-verification" content="r6hnnfiyidf7iplojfcnanwl0x2o1e"/> <link href="//fonts.googleapis.com/css2?family=Roboto&display=swap" rel="stylesheet"> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/> <link rel="icon" href="/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/> <link rel="apple-touch-icon" href="/wp-content/uploads/2016/03/favicon.png"/> <meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/> <style type="text/css" id="wp-custom-css"> /* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */ </style> </head> <body id="tie-body" class="post-template-default single single-post postid-214539 single-format-standard tie-no-js wrapper-has-shadow block-head-4 magazine1 is-lazyload is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news hide_sidebars is-ajax-parent-post"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <div class="rainbow-line"></div> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date tie-icon"> poniedziałek, 12-12-2022 </div> <div class="tie-alignleft"> <div class="breaking"> <span class="breaking-title"> <span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span> <span class="breaking-title-text">NOWE</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="flipY" data-speed="4000"> <li class="news-item"> <a href="/informacje/zielona-gora/karatecy-z-sukcesami-na-mistrzostwach-swiata-w-lublinie/">Karatecy z sukcesami na mistrzostwach świata w Lublinie</a> </li> <li class="news-item"> <a href="/informacje/zielona-gora/w-zycie-wszedl-nowy-rozklad-jazdy/">W życie wszedł nowy rozkład jazdy</a> </li> <li class="news-item"> <a href="/hot/centrum-zdrowia-matki-i-dziecka-oficjalnie-otwarte-wideo/">Centrum Zdrowia Matki i Dziecka oficjalnie otwarte! [WIDEO]</a> </li> <li class="news-item"> <a href="/informacje/zielona-gora/uwaga-nie-bedzie-wody-w-czesci-miasta/">Uwaga! Nie będzie wody w sporej części miasta</a> </li> <li class="news-item"> <a href="/informacje/zielona-gora/lodowisko-w-ochli-jest-taka-koncepcja/">Lodowisko w Ochli? „Jest taka koncepcja”</a> </li> <li class="news-item"> <a href="/hot/zielona-gora-walczyla-z-opadami-sniegu/">Zielona Góra walczyła z opadami śniegu</a> </li> <li class="news-item"> <a href="/informacje/rozmowa-na-96-fm/pawel-wysocki-zmiana-godzin-pracy-magistratu-konieczna-samorzad-jest-zmuszony-do-oszczednosci/">Paweł Wysocki: Zmiana godzin pracy magistratu konieczna. Samorząd jest zmuszony do oszczędności</a> </li> <li class="news-item"> <a href="/informacje/zielona-gora/czas-poznac-przyjaciela-zielonej-gory-ekspozycje/">Czas Poznać Przyjaciela Zielonej Góry [EKSPOZYCJE]</a> </li> <li class="news-item"> <a href="/informacje/zielona-gora/jak-grali-nasi-podsumowanie-sportowego-weekendu-4/">Jak grali nasi? Podsumowanie sportowego weekendu</a> </li> <li class="news-item"> <a href="/hot/dwuglos-tyszkiewicz-vs-materna-polska-kaczynskiego-i-pis-a-zblizajace-sie-wybory/">Dwugłos Tyszkiewicz vs Materna: Polska Kaczyńskiego i PiS, a zbliżające się wybory</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/radio_index_96fm/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/@index96fm"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/index96fm"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/index96fm"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link"> <div class="tie-weather-widget is-animated" title="Scattered Clouds"> <div class="weather-wrap"> <div class="weather-forecast-day small-weather-icons"> <div class="weather-icon"> <div class="icon-cloud"></div> <div class="icon-cloud-behind"></div> <div class="icon-basecloud-bg"></div> <div class="icon-moon-animi"></div> </div> </div> <div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> -3 <sup>&#x2103;</sup> </span> </div> </div> </div> </li></ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"></div> <div id="logo" class="image-logo"> <a title="wZielonej.pl" href="/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.wzielonej.pl/wp-content/uploads/2022/11/logo_radio_index_tv_@2.png 2x, https://www.wzielonej.pl/wp-content/uploads/2022/11/logo_radio_index_tv.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="/wp-content/uploads/2022/11/logo_radio_index_tv.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon"><span class="tie-mobile-menu-icon tie-icon-grid-4"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMSwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-2"><a class="gofollow" data-track="NTYsMSwxLDYw" href="//www.smognet.pl/zielona-gora/dzielnice/?fbclid=IwAR3BG00mT9puOBw3oLq4HOxVpglDZwOI5BuNsRYUo8-6dMyGM9qX0_HntNo" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a></li> <li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-56 c-1"><a class="gofollow" data-track="NTYsMiwxLDYw" href="//www.smognet.pl/zielona-gora/dzielnice/?fbclid=IwAR3BG00mT9puOBw3oLq4HOxVpglDZwOI5BuNsRYUo8-6dMyGM9qX0_HntNo" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="container fullwidth-entry-title-wrapper"> <div class="container-wrapper fullwidth-entry-title"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="/category/owes/">OWES</a><em class="delimiter">/</em><span class="current">Fundacja Entropia</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"OWES","@id":"https:\/\/www.wzielonej.pl\/category\/owes\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-28187" href="/category/owes/">OWES</a></span> <h1 class="post-title entry-title"> Fundacja Entropia </h1> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-1"><span class="meta-author"><a href="/author/gregor/" class="author-name tie-icon" title="Gregor">Gregor</a></span></span></span><span class="date meta-item tie-icon">2022-12-12</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 288 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </header> </div> </div> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-thumb tie-autoloaded-post" data-post-url="https://www.wzielonej.pl/owes/fundacja-entropia/" data-post-title="Fundacja Entropia" data-post-edit="https://www.wzielonej.pl/wp-admin/post.php?post=214539&amp;action=edit" data-share-title="Fundacja%20Entropia" data-share-link="https://www.wzielonej.pl/owes/fundacja-entropia/" data-share-image="https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="/wp-content/uploads/2022/12/entropia.jpg" class="lightbox-enabled"><img width="780" height="470" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" decoding="async" data-main-img="1" data-src="/wp-content/uploads/2022/12/entropia-780x470.jpg" loading="lazy"/></a></figure></div></div> <div class="entry-content entry clearfix"> <p>FB: fundacja entropia<br/> www.entropia.pl<br/> Cigacice, ul. Sulechowska 1</p> <div id="waveplayer-7c7805ae71251fd5223dc624d60ae4ad-6397a2c18821e" class="waveplayer loading wvpl-skin-w2-legacy wvpl-palette-5791d84a4d6dba3bc587e2cda22855b3 wvpl-size-sm wvpl-shape-circle wvpl-style-light" data-limit="0" data-mode="normal" data-palette="1f1913-604c38-f1ece8-cbb5a1-8b6540-ba946f-a36328-d99656-653e19-e4b68c-925d2a-ce9a69" data-override_wave_colors="1" data-instance_id="7c7805ae71251fd5223dc624d60ae4ad-6397a2c18821e"> <div class="wvpl-left-box" style="background-image:url(https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png)"> <div class="wvpl-interface"> <div class="wvpl-volume-overlay"></div> <div class="wvpl-icon wvpl-info"></div> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-icon wvpl-volume wvpl-volume_up"></div> </div> <div class="wvpl-poster"></div> </div> <div class="wvpl-right-box"> <div class="wvpl-overlay"> <svg> <use xlink:href="#waveform-animation"/> </svg> <div class="percentage"></div> <div class="wvpl-loading"> <div class="wvpl-loading-progress"></div> </div> <div class="message"></div> </div> <div class="wvpl-position"></div> <div class="wvpl-duration"></div> <div class="wvpl-waveform"></div> <div class="wvpl-infobar"> <div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div> </div> </div> <div class="wvpl-playlist"> <div class="wvpl-playlist-wrapper"></div> </div> </div> <p>Fundację prowadzą ludzie z pasją, zielarze. Prowadzą działania edukacyjne w tym kierunku, organizując warsztaty dla najmłodszych i dorosłych z zakresu eko<br/> Na święta proponują zakupy z misją i na zdrowie!<br/> Produkty zielarskie, mieszanki ziołowe, odpornościowe na okres zimowy i też na grypę na przeziębienia. Nowością w ich ofercie jest sauna, która zlokalizowana jest w nad rzeką Cigacicach.<br/> Zysk ze sprzedaży przeznaczony jest na działania statutowe, rozwój fundacji.</p> <p><center></p> <div class="fb-page" data-href="//www.facebook.com/profile.php?id=100084889388868" data-tabs="" data-width="500" data-height="" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false"> <blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/profile.php?id=100084889388868"><p><a href="//www.facebook.com/profile.php?id=100084889388868">Fundacja Entropia</a></p></blockquote> </div> <p></center></p> <p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-214498" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" loading="lazy" data-src="/wp-content/uploads/2022/09/prezenty-grafika-UE.jpg" alt="" width="660" height="450"/></p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-1"><span class="meta-author"><a href="/author/gregor/" class="author-name tie-icon" title="Gregor">Gregor</a></span></span></span><span class="date meta-item tie-icon">2022-12-12</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 288 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Mniej niż minutę</span> </div></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2022-12-12T19:45:41+01:00","datePublished":"2022-12-12T19:45:41+01:00","dateModified":"2022-12-12T19:56:37+01:00","headline":"Fundacja Entropia","name":"Fundacja Entropia","keywords":[],"url":"https:\/\/www.wzielonej.pl\/owes\/fundacja-entropia\/","description":"FB: fundacja entropia www.entropia.pl Cigacice, ul. Sulechowska 1 Fundacj\u0119 prowadz\u0105 ludzie z pasj\u0105, zielarze. Prowadz\u0105 dzia\u0142ania edukacyjne w tym kierunku, organizuj\u0105c warsztaty dla najm\u0142odszych i dor","copyrightYear":"2022","articleSection":"OWES","articleBody":"FB: fundacja entropia\r\nwww.entropia.pl\r\nCigacice, ul. Sulechowska 1\r\n\r\n\r\n\r\nFundacj\u0119 prowadz\u0105 ludzie z pasj\u0105, zielarze. Prowadz\u0105 dzia\u0142ania edukacyjne w tym kierunku, organizuj\u0105c warsztaty dla najm\u0142odszych i doros\u0142ych z zakresu eko\r\nNa \u015bwi\u0119ta proponuj\u0105 zakupy z misj\u0105 i na zdrowie!\r\nProdukty zielarskie, mieszanki zio\u0142owe, odporno\u015bciowe na okres zimowy i te\u017c na gryp\u0119 na przezi\u0119bienia. Nowo\u015bci\u0105 w ich ofercie jest sauna, kt\u00f3ra zlokalizowana jest w nad rzek\u0105 Cigacicach.\r\nZysk ze sprzeda\u017cy przeznaczony jest na dzia\u0142ania statutowe, rozw\u00f3j fundacji.\r\n\r\n\r\n\r\nFundacja Entropia\r\n\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/11\/logo_radio_index_tv_@2.png"},"sameAs":["https:\/\/www.facebook.com\/index96fm","https:\/\/twitter.com\/index96fm","https:\/\/www.youtube.com\/@index96fm","https:\/\/www.instagram.com\/radio_index_96fm\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/owes\/fundacja-entropia\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Gregor","url":"https:\/\/www.wzielonej.pl\/author\/gregor\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/12\/entropia.jpg","width":1200,"height":600}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="tie-icon-angle-down"></span> </a> </div> <script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Fundacja%20Entropia&#038;url=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/owes/fundacja-entropia/&#038;title=Fundacja%20Entropia" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="//www.tumblr.com/share/link?url=https://www.wzielonej.pl/owes/fundacja-entropia/&#038;name=Fundacja%20Entropia" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="//pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/owes/fundacja-entropia/&#038;description=Fundacja%20Entropia&#038;media=https://www.wzielonej.pl/wp-content/uploads/2022/12/entropia.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="//reddit.com/submit?url=https://www.wzielonej.pl/owes/fundacja-entropia/&#038;title=Fundacja%20Entropia" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="//vk.com/share.php?url=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="mailto:?subject=Fundacja%20Entropia&#038;body=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="Udostępnij przez email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span> </a> <a href="#" rel="external noopener nofollow" title="Drukuj" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drukuj</span> </a> </div> </div> </article> <div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="//www.energyit.pl/" target="_blank"><img src="/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-56 c-2"><a class="gofollow" data-track="NTYsMiwxLDYw" href="//www.smognet.pl/zielona-gora/dzielnice/?fbclid=IwAR3BG00mT9puOBw3oLq4HOxVpglDZwOI5BuNsRYUo8-6dMyGM9qX0_HntNo" target="_blank"><img src="/wp-content/banners/20201213-smog.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div> <div class="post-components"> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon tie-icon"></span></div></div><div style="text-align:center;"><iframe width="300" height="385" border="0" style="border: 0; box-shadow: 1px 1px 0 #fff;" src="/player_home/?t=simple"></iframe></div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon tie-icon"></span></div></div><div> <div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAF7VBcRJm2zVzDfwafRYaqpTZAXZAITnJVNxvlvCjluY5s7ZB3ZAhCs11qvFNtyRwxLScmwFvlHKZCvk0fPGQQYfljCzZCliOJDbKUrjDJKdslsdzvTxZBdD7JoBFdwNCcrtSZCsmIYP0zM3N88iSCNeWH5QnjqJynZCAhIjH5OXXMB53YK8bxbOYb3y86V4pgPqG7wkZB7Xa0CwK139QEVjGRv9idI1GtvBFlmwMZCozNqZAy6KZBHmawjUZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Felfsight%22%2C%22page%22%3A%7B%22name%22%3A%22Portal%20wzielonej.pl%22%2C%22value%22%3A%22111389048902520%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2F111389048902520%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent-frt3-1.xx.fbcdn.net%5C%2Fv%5C%2Ft39.30808-1%5C%2F305579481_497683235701234_3534960089703374719_n.jpg%3Fstp%3Dcp0_dst-jpg_p50x50%26_nc_cat%3D104%26ccb%3D1-7%26_nc_sid%3Ddbb9e7%26_nc_ohc%3D7VfXOfGZjpAAX9Uvztf%26_nc_ht%3Dscontent-frt3-1.xx%26edm%3DAGaHXAAEAAAA%26oh%3D00_AT_FZR7lr4g2nhm4l_2RZkUdd5AjtNn5-y-I5i6ZBBR7kA%26oe%3D633B8080%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BAB1gmiYs5ifRZBY374eT34CPSOosvz01kBwH2iBPX8RmuZCQdaUZAJfGopTbPl6TsSMkjaensq6M5PQF0q2kPNppnHurWTxGr1HB5mFkmaEgV7OWZAzjGY0aMBnZC4MzVfeA3Gdfp39wLSOhFIR22SUjnZABxSGdpOr9kIti8dKzJYfWlA67wZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22cover%22%2C%22actions%22%2C%22picture%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A0%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Afalse%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22pl%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%229%22%7D" data-elfsight-facebook-feed-version="1.15.0" data-elfsight-widget-id="elfsight-facebook-feed-9"> </div> </div><div class="clearfix"></div></div> </div> </aside> </div> <script>var tieAutoLoadPosts = [{"share_title":"Fundacja%20Nasze%20Wolne%20%C5%BBycie","share_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-nasze-wolne-zycie\/","share_full_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-nasze-wolne-zycie\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/12\/fundacja-nasze-zycie.jpg","id":214515,"url":"https:\/\/www.wzielonej.pl\/owes\/fundacja-nasze-wolne-zycie\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=214515&amp;action=edit","title":"Fundacja Nasze Wolne \u017bycie","src":"https:\/\/www.wzielonej.pl\/owes\/fundacja-nasze-wolne-zycie\/?tie-ajax-post=1"},{"share_title":"Fundacja%20Akademia%20Zdrowej%20Rodziny","share_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-akademia-zdrowej-rodziny\/","share_full_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-akademia-zdrowej-rodziny\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/09\/Fundacja-Akademia-Zdrowej-Rodziny.png","id":208195,"url":"https:\/\/www.wzielonej.pl\/owes\/fundacja-akademia-zdrowej-rodziny\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=208195&amp;action=edit","title":"Fundacja Akademia Zdrowej Rodziny","src":"https:\/\/www.wzielonej.pl\/owes\/fundacja-akademia-zdrowej-rodziny\/?tie-ajax-post=1"},{"share_title":"Dalej%20Razem%20sp.%20z%20o.o.","share_link":"https:\/\/www.wzielonej.pl\/owes\/dalej-razem-sp-z-o-o\/","share_full_link":"https:\/\/www.wzielonej.pl\/owes\/dalej-razem-sp-z-o-o\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/09\/Dalej-Razem-sp.-z-o.o.jpg","id":208190,"url":"https:\/\/www.wzielonej.pl\/owes\/dalej-razem-sp-z-o-o\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=208190&amp;action=edit","title":"Dalej Razem sp. z o.o.","src":"https:\/\/www.wzielonej.pl\/owes\/dalej-razem-sp-z-o-o\/?tie-ajax-post=1"},{"share_title":"Fundacja%20Synergia%20Kobiet","share_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-synergia-kobiet\/","share_full_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-synergia-kobiet\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/09\/Fundacja-Synergia-Kobiet.png","id":208185,"url":"https:\/\/www.wzielonej.pl\/owes\/fundacja-synergia-kobiet\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=208185&amp;action=edit","title":"Fundacja Synergia Kobiet","src":"https:\/\/www.wzielonej.pl\/owes\/fundacja-synergia-kobiet\/?tie-ajax-post=1"},{"share_title":"Fundacja%20Na%20Rzecz%20Zwierz%C4%85t","share_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-na-rzecz-zwierzat\/","share_full_link":"https:\/\/www.wzielonej.pl\/owes\/fundacja-na-rzecz-zwierzat\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2022\/09\/podaj-lape.jpg","id":208180,"url":"https:\/\/www.wzielonej.pl\/owes\/fundacja-na-rzecz-zwierzat\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=208180&amp;action=edit","title":"Fundacja Na Rzecz Zwierz\u0105t","src":"https:\/\/www.wzielonej.pl\/owes\/fundacja-na-rzecz-zwierzat\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"> <div id="tie-infinte-posts-iframes"> </div> <div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">INDEX TV<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Index TV</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> redakcja +48 328 78 80<br/> e-mail: <a href="mailto:oidar@wzielonej.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">oidar[at]wzielonej.pl</a></p> <p>Koncesjonariusz</br> Oidar sp. z o.o.</br> Koncesja nr 813/2021-TK</p> <p><a href="/informacja-o-nadawcy-index-tv/">Informacja o nadawcy</a></p></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">PORTAL WZIELONEJ.PL<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span> <p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-25" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">AKADEMICKIE RADIO INDEX<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span> <p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p> <p>Koncesjonariusz</br> Uniwersytet Zielonogórski</br> Koncesja nr 217/K/2013-R</p> <p><a href="/informacja-o-nadawcy-akademickie-radio-index/">Informacja o nadawcy</a></p> <a href="//www.aquaclear.pl/">_</a> <a href="//www.grzegorski.com.pl/">_</a></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2022, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li> <li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li> <li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li> <li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li> <li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/index96fm"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/index96fm"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/@index96fm"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/radio_index_96fm/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="//twitter.com/intent/tweet?text=Fundacja%20Entropia&#038;url=https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="//api.whatsapp.com/send?text=Fundacja%20Entropia%20https://www.wzielonej.pl/owes/fundacja-entropia/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a> </div> <aside class=" side-aside normal-side dark-skin dark-widgetized-area appear-from-right" aria-label="Secondary Sidebar" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div id="mobile-container"> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Szukaj:</span> <input type="search" class="search-field" placeholder="Szukaj &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="Szukaj"/> </form> </div> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-td-demo-header-menu-container"><ul id="mobile-custom-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/wosp/">WOŚP</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="/tv/">INDEX TV</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li> </ul></div> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="//www.facebook.com/index96fm"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="//twitter.com/index96fm"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="external noopener nofollow" target="_blank" href="//www.youtube.com/@index96fm"><span class="tie-social-icon tie-icon-youtube"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="//www.instagram.com/radio_index_96fm/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </aside> </div> </div> <script type="text/javascript">
			if( 'loading' in HTMLImageElement.prototype) {
				document.querySelectorAll('[data-src]').forEach( function(img){
					img.src = img.dataset.src;
					img.removeAttribute('data-src');
				});
			}
		</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/mac-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <link rel='preload' href="/wp-content/themes/jannah/assets/css/fontawesome.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-fontawesome5-css' href="/wp-content/themes/jannah/assets/css/fontawesome.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-fontawesome5')</script> <div id="cookie-law-info-bar" data-nosnippet="true"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href="/polityka-cookie/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="margin:5px 20px 5px 20px">Czytaj dalej</a><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="margin:5px">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Privacy Overview</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div> </div> <a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label> </div> <span class="cli-necessary-caption">Always Enabled</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-footer"> <div class="wt-cli-element cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div> <div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script> <div id="wvpl-sticky-player" class="wvpl-style-light wvpl-palette-5791d84a4d6dba3bc587e2cda22855b3"> <div class="wvpl-container"> <div class="wvpl-controls"> <div class="wvpl-icon wvpl-prev wvpl-disabled"></div> <div class="wvpl-icon wvpl-play"></div> <div class="wvpl-icon wvpl-next wvpl-disabled"></div> </div> <div class="wvpl-volume-slider"> <div class="rail"> <div class="value"></div> </div> <div class="handle"></div> <div class="touchable"></div> </div> <div class="wvpl-wave"> <div class="wvpl-position">0:00</div> <div class="wvpl-waveform"></div> <div class="wvpl-duration">0:00</div> </div> <div class="wvpl-trackinfo"></div> </div> <button type="button" class="wvpl-sticky-player-toggle"></button> </div> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a> <div class="popup-search-wrap-inner"> <div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"> <form method="get" class="tie-popup-search-form" action="/"> <input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button> </form> </div> </div> </div> <div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div id='evo_lightboxes' class='evo_lightboxes' style='display:none'> <div class='evo_lightbox eventcard eventon_events_list'> <div class="evo_content_in"> <div class="evo_content_inin"> <div class="evo_lightbox_content"> <div class='evo_lb_closer'> <a class='evolbclose '>X</a> </div> <div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div> </div> </div> </div> </div> </div><script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js' id='waveplayer-js'></script> <script type='text/javascript' id='waveplayer-js-after'>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</script> <script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyD7BkaXyrR0n4y4w8rS8ShHfZ7hGvUNvD4' id='evcal_gmaps-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js' id='eventon_gmaps-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_functions.js' id='evcal_functions-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js' id='evcal_easing-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/handlebars.js' id='evo_handlebars-js'></script> <script type='text/javascript' src='https://meet.jit.si/external_api.js' id='evo_jitsi-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js' id='evo_mobile-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/moment.min.js' id='evo_moment-js'></script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js' id='evo_mouse-js'></script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.wzielonej.pl\/wp-json\/","postnonce":"2b56a9f2a8","ajax_method":"ajax","evo_v":"4.2.2"};
var evo_general_params = {"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.wzielonej.pl\/wp-json\/","n":"2b56a9f2a8","ajax_method":"ajax","evo_v":"4.2.2"};
/* ]]> */
</script> <script type='text/javascript' src='//www.wzielonej.pl/wp-content/plugins/eventON/assets/js/eventon_script.js' id='evcal_ajax_handle-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_2","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/scripts.min.js' id='tie-scripts-js'></script> <script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://www.wzielonej.pl/wp-admin/admin-ajax.php",
					data : "postviews_id=214539&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/ilightbox/lightbox.js' id='tie-js-ilightbox-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/desktop.min.js' id='tie-js-desktop-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/single.min.js' id='tie-js-single-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/br-news.js' id='tie-js-breaking-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/sliders.min.js' id='tie-js-sliders-js'></script> <script type='text/javascript' defer="defer" src='https://www.wzielonej.pl/wp-content/themes/jannah/assets/js/shortcodes.js' id='tie-js-shortcodes-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/plugins/elfsight-facebook-feed-cc/assets/elfsight-facebook-feed.js' id='elfsight-facebook-feed-js'></script> <script type="text/html" id="tmpl-placeholders">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</script> <script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:8000,repeat_impressions:'N'});
	jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});
}});
</script> <script type="text/javascript" src="https://www.wzielonej.pl/wp-content/plugins/jannah-autoload-posts/js/autoload-parent.js"></script> <svg class="icon-definitions" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <symbol id="icon-play" viewBox="0 0 448 512"> <path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path> </symbol> <symbol id="icon-stop" viewBox="0 0 448 512"> <path fill="currentColor" d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48z"></path> </symbol> <symbol id="icon-eyedropper" viewBox="0 0 512 512"> <path fill="currentColor" d="M50.75 333.25c-12 12-18.75 28.28-18.75 45.26V424L0 480l32 32 56-32h45.49c16.97 0 33.25-6.74 45.25-18.74l126.64-126.62-128-128L50.75 333.25zM483.88 28.12c-37.47-37.5-98.28-37.5-135.75 0l-77.09 77.09-13.1-13.1c-9.44-9.44-24.65-9.31-33.94 0l-40.97 40.97c-9.37 9.37-9.37 24.57 0 33.94l161.94 161.94c9.44 9.44 24.65 9.31 33.94 0L419.88 288c9.37-9.37 9.37-24.57 0-33.94l-13.1-13.1 77.09-77.09c37.51-37.48 37.51-98.26.01-135.75z"></path> </symbol> <symbol id="waveform-animation" viewBox="0 0 48 40"> <path id="first-bar" d="M0 0 H8 V40 H0 Z"></path> <path id="second-bar" d="M10 0 H18 V40 H10 Z"></path> <path id="third-bar" d="M20 0 H28 V40 H20 Z"></path> <path id="fourth-bar" d="M30 0 H38 V40 H30 Z"></path> <path id="fifth-bar" d="M40 0 H48 V40 H40 Z"></path> <animateTransform xlink:href="#first-bar" attributeType="XML" attributeName="transform" type="scale" values="1,1;1,.2;1,1" dur="1.6s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#second-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.6;1,1;1,.6;1,.2;1,.6" dur="1.5s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#third-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.5;1,1;1,.5" dur="1.4s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#fourth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.8;1,1;1,.8;1,.6;1,.4;1,.6;1,.8" dur="1.35s" repeatCount="indefinite"></animateTransform> <animateTransform xlink:href="#fifth-bar" attributeType="XML" attributeName="transform" type="scale" values="1,.25;1,1;1,.25" dur="1.55s" repeatCount="indefinite"></animateTransform> </symbol> </defs> </svg> <style type="text/css" id="waveplayer-additional-styles">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</style> <ul id="instance_track_data"> <li id="data-7c7805ae71251fd5223dc624d60ae4ad-6397a2c18821e" data-tracks="W3siZGF0YWZvcm1hdCI6Im1wMyIsImNoYW5uZWxzIjoyLCJzYW1wbGVfcmF0ZSI6NDQxMDAsImJpdHJhdGUiOjI1NjAwMCwiY2hhbm5lbG1vZGUiOiJqb2ludCBzdGVyZW8iLCJiaXRyYXRlX21vZGUiOiJjYnIiLCJsb3NzbGVzcyI6ZmFsc2UsImVuY29kZXJfb3B0aW9ucyI6IkNCUjI1NiIsImNvbXByZXNzaW9uX3JhdGlvIjowLjE4MTQwNTg5NTY5MTYwOTk4LCJmaWxlZm9ybWF0IjoibXAzIiwiZmlsZXNpemUiOjM2NTYwMjksIm1pbWVfdHlwZSI6ImF1ZGlvXC9tcGVnIiwibGVuZ3RoIjoxMTMsImxlbmd0aF9mb3JtYXR0ZWQiOiIxOjUzIiwieWVhciI6IjIwMjIiLCJkYXRlIjoiMDgxMiIsInRpbWUiOiIxNDE1IiwiYXJ0aXN0IjoiIiwiYWxidW0iOiIiLCJ0aXRsZSI6IkthbXBhbmlhIFByZXplbnR5IHogbWlzalx1MDEwNSAwNSBGdW5kYWNqYSBFbnRyb3BpYSIsImRlc2NyaXB0aW9uIjoiXCJLYW1wYW5pYSBQcmV6ZW50eSB6IG1pc2pcdTAxMDUgMDUgRnVuZGFjamEgRW50cm9waWFcIi4gUm9rIHd5ZGFuaWE6IDIwMjIuIiwicG9zdF91cmwiOiJodHRwczpcL1wvd3d3Lnd6aWVsb25lai5wbFwvb3dlc1wvZnVuZGFjamEtZW50cm9waWFcL2F0dGFjaG1lbnRcL2thbXBhbmlhLXByZXplbnR5LXotbWlzamEtMDUtZnVuZGFjamEtZW50cm9waWFcLyIsImlkIjoyMTQ1NDAsImZpbGUiOiJodHRwczpcL1wvd3d3Lnd6aWVsb25lai5wbFwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMTJcL0thbXBhbmlhLVByZXplbnR5LXotbWlzamEtMDUtRnVuZGFjamEtRW50cm9waWEubXAzIiwicG9zdGVyIjoiaHR0cHM6XC9cL3d3dy53emllbG9uZWoucGxcL3dwLWNvbnRlbnRcL3VwbG9hZHNcLzIwMjJcLzEyXC9lbnRyb3BpYS0xNTB4MTUwLmpwZyIsInBvc3Rlcl90aHVtYm5haWwiOiJodHRwczpcL1wvd3d3Lnd6aWVsb25lai5wbFwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMTJcL2VudHJvcGlhLTQ4eDQ4LmpwZyIsInBvc3Rlcl9zcmNzZXQiOiIiLCJ0eXBlIjoiaW50ZXJuYWwiLCJwZWFrX2ZpbGUiOiJodHRwczpcL1wvd3d3Lnd6aWVsb25lai5wbFwvd3AtY29udGVudFwvdXBsb2Fkc1wvcGVha3NcLzIxNDU0MC5wZWFrcyIsImdlbnJlcyI6ZmFsc2UsInRheG9ub21pZXMiOnsibXVzaWNfZ2VucmUiOmZhbHNlfSwic3RhdHMiOnsicGxheV9jb3VudCI6MSwicnVudGltZSI6MTY3MDg3MTI2NiwiZG93bmxvYWRzIjowLCJsaWtlcyI6MH0sImxpa2VkIjpmYWxzZSwiaW5kZXgiOjB9XQ==" data-nonce="8ca5769c3f"></li> </ul> <script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script> <script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script> </body> </html> 