<!DOCTYPE html><html lang="pl-PL" class="" data-skin="light"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.wzielonej.pl/xmlrpc.php"/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_b151ec1e442698362c40f38a580cd1fd.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_cb6eee962b2e2df0f395aa6388b30877.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_bce6f05badd24f4374bcc42ad9f014e1.css" rel="stylesheet"/><title>ZIELONA GÓRA: Radni odrzucili apel w sprawie DPS-u. „Najpierw zorganizujmy spotkanie” - wZielonej.pl</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="ZIELONA GÓRA: Radni odrzucili apel w sprawie DPS-u. „Najpierw zorganizujmy spotkanie” - wZielonej.pl"/><meta property="og:description" content="Sygnały o zaniedbaniach w opiece nad pensjonariuszami Domu Kombatanta stały się powodem do dyskusji radnych Zielonej Góry. Sytuacji w tej placówce poświęcili nadzwyczajną sesję.     Obrady zostały zwołane na wniosek radnych Koalicji Obywatelskiej. Radni z tego klubu przygotowali również oświadczenie, w którym m.in. poprosili o to, aby władze miasta przyjrzały się działalności Domu Kombatanta. Zwrócili &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:published_time" content="2020-09-12T08:00:53+00:00"/><meta property="article:modified_time" content="2020-09-12T06:48:59+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania.jpg"/><meta property="og:image:width" content="1671"/><meta property="og:image:height" content="893"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@index96fm"/><meta name="twitter:site" content="@index96fm"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania.jpg","width":1671,"height":893,"caption":"player.posiedzenia.pl/?id=posiedzenia-661&live"},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#webpage","url":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/","name":"ZIELONA G\u00d3RA: Radni odrzucili apel w sprawie DPS-u. \u201eNajpierw zorganizujmy spotkanie\u201d - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#primaryimage"},"datePublished":"2020-09-12T08:00:53+00:00","dateModified":"2020-09-12T06:48:59+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/"]}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/61f640e2cc8bc6287df8f0254917416a"},"headline":"Radni odrzucili apel w sprawie DPS-u. \u201eNajpierw zorganizujmy spotkanie\u201d","datePublished":"2020-09-12T08:00:53+00:00","dateModified":"2020-09-12T06:48:59+00:00","mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/#primaryimage"},"keywords":"Dom Kombatanta,dyskusja,finansowanie DPS-\u00f3w,Jacek Budzi\u0144ski,Marcin Pabierowski,nadzwyczajna sesja rady miasta,zaniedbania","articleSection":"ZIELONA G\u00d3RA:","inLanguage":"pl-PL"},{"@type":"Person","@id":"https://www.wzielonej.pl/#/schema/person/61f640e2cc8bc6287df8f0254917416a","name":"Aleksandra Pietruszewska","description":"Napisz do mnie a.pietruszewska@wzielonej.pl"}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//vjs.zencdn.net'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.5.1' type='text/css' media='all'/><link rel='stylesheet' id='videojs-css' href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.5.1' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='waveplayer_class-js-extra'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"12d12dcf4a","post_id":"166287","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","beta_program":0,"site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2' id='videojs-ie8-js'></script> <link rel="https://api.w.org/" href="https://www.wzielonej.pl/wp-json/"/><link rel="alternate" type="application/json" href="https://www.wzielonej.pl/wp-json/wp/v2/posts/166287"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wzielonej.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.5.1"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=166287'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fradni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fradni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=true;</script> <meta property="fb:app_id" content="213804808749096"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-166287 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below has-stream-item has-shadow has-normal-width-logo mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container clearfix"><div id="mobile-header-components-area_1" class="mobile-header-components"></div><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" srcset="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png 2x, https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png 1x"> <img class="tie-logo-img-default tie-logo-img" src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" width="300" height="100" style="max-height:100px; width: auto;"/> </picture> </a></div><div id="mobile-header-components-area_2" class="mobile-header-components"></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-51 c-1"><a href="http://winiarnia-bachus.pl/ target=" _blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-49 c-2"><a href="#" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-50 c-3"><a class="gofollow" data-track="NTAsMSwxLDYw" href="https://skpzgora.pl/ " target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMSwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-5"><a class="gofollow" data-track="NDcsMSwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/polandrock/">POL&#8217;AND&#8217;ROCK</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">TV</a></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" class="tie-search-trigger"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Clear Sky"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-sun"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 18 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-49 c-1"><a href="#" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-2"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-50 c-4"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://skpzgora.pl/ " target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-51 c-5"><a href="http://winiarnia-bachus.pl/ target=" _blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container fullwidth-entry-title-wrapper"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><em class="delimiter">/</em><span class="current">Radni odrzucili apel w sprawie DPS-u. „Najpierw zorganizujmy spotkanie”</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"ZIELONA G\u00d3RA:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/zielona-gora\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a></span><h1 class="post-title entry-title">Radni odrzucili apel w sprawie DPS-u. „Najpierw zorganizujmy spotkanie”</h1><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.wzielonej.pl/author/aleksandra-pietruszewska/" class="author-name tie-icon" title="Aleksandra Pietruszewska">Aleksandra Pietruszewska</a></span></span></span><span class="date meta-item tie-icon">2020-09-12</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Szacowany czas czytania: 1 min.</span></div></div></div></header></div></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-thumb tie-autoloaded-post" data-post-url="https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" data-post-title="Radni odrzucili apel w sprawie DPS-u. „Najpierw zorganizujmy spotkanie”" data-post-edit="https://www.wzielonej.pl/wp-admin/post.php?post=166287&amp;action=edit" data-share-title="Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D" data-share-link="https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" data-share-image="https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania.jpg"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania.jpg" class="lightbox-enabled"><noscript><img width="780" height="470" src="https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></noscript><img width="780" height="470" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%20470%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania-780x470.jpg" class="lazyload attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></a><figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> player.posiedzenia.pl/?id=posiedzenia-661&live</figcaption></figure></div></div><div class="entry-content entry clearfix"><p><strong>Sygnały o zaniedbaniach w opiece nad pensjonariuszami Domu Kombatanta stały się powodem do dyskusji radnych Zielonej Góry. Sytuacji w tej placówce poświęcili nadzwyczajną sesję.    </strong></p><p>Obrady zostały zwołane na wniosek radnych Koalicji Obywatelskiej. Radni z tego klubu przygotowali również oświadczenie, w którym m.in. poprosili o to, aby władze miasta przyjrzały się działalności Domu Kombatanta. Zwrócili się do prezydenta Janusza Kubickiego i dyrektor Departamentu Edukacji i Spraw Społecznych, Wiolety Haręźlak. Dokument nie został przyjęty przez radę.</p><div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">Oświadczenie było bardzo wyważone. Zebraliśmy w nim argumentację, żeby uszanować pracę ludzi, którzy zajmują się pomocą w DPS-ie oraz pochylić się nad problemem, który się pojawił. W tym przypadku – nad problemem pacjentów i ich bliskich, aby urząd miasta, prezydent to sprawdził i wyjaśnił. Szkoda, że się wdarła polityka i oświadczenie zostało zdjęte. Ale ja jestem zbudowany tym, że nasz klub jest zawsze gotowy do pracy. Cieszę się, że reagujemy na problemy mieszkańców.</div></div><div id="waveplayer-5f5c8055de7c2" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="166289" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Radny Jacek Budziński uważa, że na przyjmowanie apelu przez radę miasta jest jeszcze za wcześnie. Według niego najpierw radni powinni spotkać się z mieszkańcami i pracownikami DPS-u.</p><div class="su-quote su-quote-style-default"><div class="su-quote-inner su-u-clearfix su-u-trim">Mamy Komisję Rewizyjną, Komisję Skarg i Wniosków, Komisję Rodziny i to są odpowiednie komisje, które powinny wysłać swoich delegatów. Powinno się odbyć spotkanie – najpierw na przykład z pracownikami, później ewentualnie z mieszkańcami, jeśli to będzie możliwe, bo nadal mamy pandemię. I dopiero wtedy rada miasta powinna przyjmować apele czy dokonać diagnozy sytuacji, już nie mówiąc o tym, że prokuratura i wojewoda prowadzą tam swoje działania. Ten apel, przygotowany przez kolegów z Koalicji Obywatelskiej, był trochę przedwczesny, ale uruchomił dyskusję.</div></div><div id="waveplayer-5f5c8056ab914" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="166288" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Radny Prawa i Sprawiedliwości twierdzi, że sesja skłoniła do dyskusji nad kwestią finansowania Domów Pomocy Społecznej. <em>– Jeżeli się okazuje, że środki są za małe i personel jest niewystarczający, to powinniśmy się nad tym pochylić w następnym budżecie, a być może w nowelizacji tegorocznego budżetu i przeznaczyć większe środki, aby stworzyć dodatkowe etaty. Jeżeli się okaże, że część niedopatrzeń wynika z braku personelu, pierwszy podniosę rękę za tym, żeby stworzyć dodatkowe etaty</em> – dodaje Jacek Budziński.</p><p>W sprawie zaniedbań w Domu Kombatanta śledztwo prowadzi Prokuratura Rejonowa w Zielonej Górze.</p><div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p><p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p></div><div id="" class="ufc-comments ufc-comments-area" style="width:100%;background-color:#f9f9f9"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:center;">SKOMENTUJ ARTYKUŁ</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/dom-kombatanta/" rel="tag">Dom Kombatanta</a> <a href="https://www.wzielonej.pl/tag/dyskusja/" rel="tag">dyskusja</a> <a href="https://www.wzielonej.pl/tag/finansowanie-dps-ow/" rel="tag">finansowanie DPS-ów</a> <a href="https://www.wzielonej.pl/tag/jacek-budzinski/" rel="tag">Jacek Budziński</a> <a href="https://www.wzielonej.pl/tag/marcin-pabierowski/" rel="tag">Marcin Pabierowski</a> <a href="https://www.wzielonej.pl/tag/nadzwyczajna-sesja-rady-miasta/" rel="tag">nadzwyczajna sesja rady miasta</a> <a href="https://www.wzielonej.pl/tag/zaniedbania/" rel="tag">zaniedbania</a></span></div></div><div id="post-extra-info"><div class="theiaStickySidebar"><div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper"><span class="meta-author"><a href="https://www.wzielonej.pl/author/aleksandra-pietruszewska/" class="author-name tie-icon" title="Aleksandra Pietruszewska">Aleksandra Pietruszewska</a></span></span></span><span class="date meta-item tie-icon">2020-09-12</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> Szacowany czas czytania: 1 min.</span></div></div></div></div><div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-09-12T10:00:53+02:00","datePublished":"2020-09-12T10:00:53+02:00","dateModified":"2020-09-12T08:48:59+02:00","headline":"Radni odrzucili apel w sprawie DPS-u. \u201eNajpierw zorganizujmy spotkanie\u201d","name":"Radni odrzucili apel w sprawie DPS-u. \u201eNajpierw zorganizujmy spotkanie\u201d","keywords":"Dom Kombatanta,dyskusja,finansowanie DPS-\u00f3w,Jacek Budzi\u0144ski,Marcin Pabierowski,nadzwyczajna sesja rady miasta,zaniedbania","url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie\/","description":"Sygna\u0142y o zaniedbaniach w opiece nad pensjonariuszami Domu Kombatanta sta\u0142y si\u0119 powodem do dyskusji radnych Zielonej G\u00f3ry. Sytuacji w tej plac\u00f3wce po\u015bwi\u0119cili nadzwyczajn\u0105 sesj\u0119. \u00a0\u00a0\u00a0 Obrady zosta\u0142y zwo","copyrightYear":"2020","articleSection":"ZIELONA G\u00d3RA:","articleBody":"Sygna\u0142y o zaniedbaniach w opiece nad pensjonariuszami Domu Kombatanta sta\u0142y si\u0119 powodem do dyskusji radnych Zielonej G\u00f3ry. Sytuacji w tej plac\u00f3wce po\u015bwi\u0119cili nadzwyczajn\u0105 sesj\u0119. \u00a0\u00a0\u00a0\r\n\r\nObrady zosta\u0142y zwo\u0142ane na wniosek radnych Koalicji Obywatelskiej. Radni z tego klubu przygotowali r\u00f3wnie\u017c o\u015bwiadczenie, w kt\u00f3rym m.in. poprosili o to, aby w\u0142adze miasta przyjrza\u0142y si\u0119 dzia\u0142alno\u015bci Domu Kombatanta. Zwr\u00f3cili si\u0119 do prezydenta Janusza Kubickiego i dyrektor Departamentu Edukacji i Spraw Spo\u0142ecznych, Wiolety Har\u0119\u017alak. Dokument nie zosta\u0142 przyj\u0119ty przez rad\u0119.\r\n\r\n\r\n\r\n\r\n\r\nRadny Jacek Budzi\u0144ski uwa\u017ca, \u017ce na przyjmowanie apelu przez rad\u0119 miasta jest jeszcze za wcze\u015bnie. Wed\u0142ug niego najpierw radni powinni spotka\u0107 si\u0119 z mieszka\u0144cami i pracownikami DPS-u.\r\n\r\n\r\n\r\n\r\n\r\nRadny Prawa i Sprawiedliwo\u015bci twierdzi, \u017ce sesja sk\u0142oni\u0142a do dyskusji nad kwesti\u0105 finansowania Dom\u00f3w Pomocy Spo\u0142ecznej. \u2013 Je\u017celi si\u0119 okazuje, \u017ce \u015brodki s\u0105 za ma\u0142e i personel jest niewystarczaj\u0105cy, to powinni\u015bmy si\u0119 nad tym pochyli\u0107 w nast\u0119pnym bud\u017cecie, a by\u0107 mo\u017ce w nowelizacji tegorocznego bud\u017cetu i przeznaczy\u0107 wi\u0119ksze \u015brodki, aby stworzy\u0107 dodatkowe etaty. Je\u017celi si\u0119 oka\u017ce, \u017ce cz\u0119\u015b\u0107 niedopatrze\u0144 wynika z braku personelu, pierwszy podnios\u0119 r\u0119k\u0119 za tym, \u017ceby stworzy\u0107 dodatkowe etaty \u2013 dodaje Jacek Budzi\u0144ski.\r\n\r\nW sprawie zaniedba\u0144 w Domu Kombatanta \u015bledztwo prowadzi Prokuratura Rejonowa w Zielonej G\u00f3rze.","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Aleksandra Pietruszewska","url":"https:\/\/www.wzielonej.pl\/author\/aleksandra-pietruszewska\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/09\/wyniki-glosowania.jpg","width":1671,"height":893}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="tie-icon-angle-down"></span> </a></div> <script type="text/javascript">var $thisPost=document.getElementById('the-post');$thisPost=$thisPost.querySelector('.entry');var $thisButton=document.getElementById('toggle-post-button');$thisButton.addEventListener('click',function(e){$thisPost.classList.add('is-expanded');$thisButton.parentNode.removeChild($thisButton);e.preventDefault();});</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/&#038;title=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D" rel="external noopener" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span> </a> <a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/&#038;name=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D" rel="external noopener" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}"> <span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span> </a> <a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/&#038;description=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D&#038;media=https://www.wzielonej.pl/wp-content/uploads/2020/09/wyniki-glosowania.jpg" rel="external noopener" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}"> <span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span> </a> <a href="https://reddit.com/submit?url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/&#038;title=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D" rel="external noopener" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span> </a> <a href="https://vk.com/share.php?url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}"> <span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span> </a> <a href="mailto:?subject=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D&#038;body=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="Udostępnij przez email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}"> <span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span> </a> <a href="#" rel="external noopener" title="Drukuj" target="_blank" class="print-share-btn " data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Drukuj</span> </a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-50 c-1"><a class="gofollow" data-track="NTAsMiwxLDYw" href="https://skpzgora.pl/ " target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-stacja-kontroli-pojazdów.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-2"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200903-baner-evity.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-51 c-3"><a href="http://winiarnia-bachus.pl/ target=" _blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/20200904-bachus.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-4"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-49 c-5"><a href="#" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/baner-pożegnanie-lata.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon tie-icon"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon tie-icon"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>KURS Żywienia KONI &#8211; Suplementacja</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">KURS Żywienia KONI - Suplementacja
KOSZT 400 ZŁ
SŁUCHACZE 350 ZŁ
KURS KOŃCZY SIĘ CERTYFIKATEM 
12-13 września odbędzie się KURS ŻYWIENIA KONI - SUPLEMENTACJA (sobota, niedziela: 8.00-16.00).
Kurs żywienia koni - suplementacja
1. Makro i mikro elementy w żywieniu koni.
2. Inne składniki niezbedne w żywieniu
3. Skutki niedoborów.
4. Zakres badań pomocnych przy ustalaniu suplementacji.
5. Ustalanie zapotrzebowania i obliczanie ilości potrzebnych suplementów w dawce żywieniowej
https://www.facebook....</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra, Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra, Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra, Awangarda Policealna Szkoła Medyczna - Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 12 Wrz 2020 8:00 Do 13 Wrz 2020 16:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 12 Wrz 2020 8:00 Do 13 Wrz 2020 16:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie ATPL(A) w Zielonej Górze Przylep</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zapraszamy na 1 edycje KURSU TEORETYCZNEGO ATPL(A) w ZIELONEJ GÓRZE (PRZYLEP)
+ DARMOWY udział w warsztatach PASS ATPL EXAM❗️
◾ I zjazd 12-13.09.2020 ROZPOCZĘCIE ZAJĘĆ ATPL
◾ II zjazd 26-27.09.2020
◾ III zjazd 10-11.10.2020
◾ IV zjazd 24-25.10.2020
➡️ WIęcej informacji na stronie internetowej
https://polishflightacademy.pl/azl-zielonagora/ 
https://www.facebook.com/events/294102685201751/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','Aeroklub Ziemi Lubuskiej, Przylep-Skokowa 18 Przylep 66-015 ')" data-lat='15.455539893259' data-lng='51.971115819673' onclick="showMapEOSA('Aeroklub Ziemi Lubuskiej, Przylep-Skokowa 18 Przylep 66-015 |15.455539893259|51.971115819673','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">Aeroklub Ziemi Lubuskiej, Przylep-Skokowa 18 Przylep 66-015 </span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 12 Wrz 2020 9:00 Do 13 Wrz 2020 17:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 12 Wrz 2020 9:00 Do 13 Wrz 2020 17:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Kurs na kwalifikowanego pracownika ochrony</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">BĄDŹ ZAWODOWCEM
W OCHRONIE OSÓB  I MIENIA
Ośrodek szkoleniowy ZKS Gwardia, prowadzi nabór na kurs kwalifikowanego pracownika ochrony fizycznej osób i mienia, który trwać będzie w okresie: wrzesień - grudzień 2020. Zajęcia odbywają się w soboty i niedziele w godz. 9.00 – 17.00 przez okres około 3 miesięcy. Kurs zakończony będzie egzaminem wewnętrznym. Zaświadczenie z naszego kursu, uprawnia do wpisu na  listę kwalifikowanych pracowników ochrony fizycznej prowadzoną przez Komendę Główną Policji.
R...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','ZKS Gwardia Zielona G&oacute;ra, ZKS Gwardia Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('ZKS Gwardia Zielona G&oacute;ra, ZKS Gwardia Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">ZKS Gwardia Zielona G&oacute;ra, ZKS Gwardia Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 12 Wrz 2020 9:00 Do 12 Wrz 2020 9:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 12 Wrz 2020 9:00 Do 12 Wrz 2020 9:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie w Zielonej Górze: Metoda globalnego czytania G. Domana</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Przyjmujemy zapisy na szkolenie z METODY GLOBALNEGO CZYTANIA GLENNA DOMANA, które odbędzie się dnia 12.09.2020 (sobota) w GDYNI.
Szkolenie trwa 4,5 godziny od 09.00-13.30.
Zapisy na stronie: https://edukapol.pl/produkt/szkolenie-w-zielonej-gorze-12-09-2020-metoda-globalnego-czytania-glenna-domana/
Program szkolenia:
-  o Glennie Domanie;
- metoda globalnego czytania Glenna Domana w kontekście edukacji XXI wieku w Polsce;
- wszechstronny rozwój dziecka poprzez działania wykorzystujące metodę Doma...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','Zielona G&oacute;ra, Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra, Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">Zielona G&oacute;ra, Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 12 Wrz 2020 9:00 Do 12 Wrz 2020 13:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 12 Wrz 2020 9:00 Do 12 Wrz 2020 13:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>GREEN JAM 2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">GREEN JAM to marka której nikomu nie trzeba przedstawiać więc krótko i na temat! Organizujemy kolejny miedzy planetarny festiwal sztuki ulicznej któremu nie straszne wszelkie zarazy. Już 12 września rezerwuj czas i wbijaj na Trasę Północną w Zielonej Górze.
Z pozytywnych informacji mamy fundusze z Miasta Zielona Góra na farby.
Z mniej pozytywnych miasto ze względów covidowych nie jest w stanie zapewnić nam noclegów w kultowej bursie więc niestety w kwestii noclegu każdy musi szukać czegoś na wła...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','Trasa P&oacute;łnocna Zielona G&oacute;ra., Trasa P&oacute;łnocna Zielona G&oacute;ra.')" data-lat='' data-lng='' onclick="showMapEOSA('Trasa P&oacute;łnocna Zielona G&oacute;ra., Trasa P&oacute;łnocna Zielona G&oacute;ra.||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">Trasa P&oacute;łnocna Zielona G&oacute;ra., Trasa P&oacute;łnocna Zielona G&oacute;ra.</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 12 Wrz 2020 11:00 Do 13 Wrz 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 12 Wrz 2020 11:00 Do 13 Wrz 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Piknik z Ekonomią Społeczną- Pożegnanie Lata</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">12 września, na Dzikiej Ochli w godzinach 12.00 -17.00 zapraszamy wszystkich na piknik na zakończenie lata!
Piknik z Ekonomią Społeczną to wydarzenie, które szykujemy dla mieszkańców naszego regionu po to, by pokazać jak wiele robią fundacje, stowarzyszenia, spółdzielnie socjalne, warsztaty terapii zajęciowej na terenie naszego województwa. To niebywała okazja, by ich poznać, zobaczyć czym na co dzień się zajmują. 
Ponad 15 stoisk na terenie Dzikiej Ochli!
W bezpiecznych warunkach będzie można s...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','Dzika Ochla, Dzika Ochla')" data-lat='' data-lng='' onclick="showMapEOSA('Dzika Ochla, Dzika Ochla||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">Dzika Ochla, Dzika Ochla</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 12 Wrz 2020 12:00 Do 12 Wrz 2020 17:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 12 Wrz 2020 12:00 Do 12 Wrz 2020 17:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Solan i Ludwik &#8211; Misja Księżyc</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Solan – energiczna sroka i Ludwik – nieśmiały jeż postanawiają spełnić swoje marzenie o locie na Księżyc. Wyprawa w kosmos to nie lada wyzwanie, zwłaszcza jeśli po drodze czekają na bohaterów niespodzianki… 
Trwa wielki wyścig na Księżyc. Drużyny z całego świata pragną jako pierwsze umieścić swoje flagi na jego powierzchni. Wkrótce o podróży w kosmos zaczynają marzyć także śmiały Solan i nieco bardziej ostrożny Ludwik. Ich pojazdem ma stać się rakieta zbudowana przez Alfiego – przyjaciela, który...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','Nowosolski Dom Kultury, Nowosolski Dom Kultury')" data-lat='' data-lng='' onclick="showMapEOSA('Nowosolski Dom Kultury, Nowosolski Dom Kultury||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">Nowosolski Dom Kultury, Nowosolski Dom Kultury</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 12 Wrz 2020 14:30 Do 12 Wrz 2020 15:50')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 12 Wrz 2020 14:30 Do 12 Wrz 2020 15:50</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Trening Pistolet Poziom I doskonalący</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Kurs dla osób pełnoletnich.
Jeżeli posiadasz własny pistolet, ale nie masz doświadczenia w posługiwaniu się nim, lub popełniasz błędy, nie wiesz dlaczego, to ten trening jest dla Ciebie. Jeżeli nie masz własnej broni, ale strzelałeś już wcześniej, to też możesz wziąć udział w treningu.
Na treningu nauczysz się i utrwalisz:
1 zasady bezpieczeństwa na strzelnicy
2 zasady bezpiecznego posługiwania się bronią palną
3 poprawny chwyt broni
4 poprawną technikę celowania
5 poprawną technikę pracy na spu...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Strzelnica Zielona G&oacute;ra, Strzelnica Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Strzelnica Zielona G&oacute;ra, Strzelnica Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Strzelnica Zielona G&oacute;ra, Strzelnica Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 12 Wrz 2020 15:00 Do 12 Wrz 2020 19:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 12 Wrz 2020 15:00 Do 12 Wrz 2020 19:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_8_eo_image" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_8"> <span class="eosa_info_box" id="home_8_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_8"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szlak Wody | Trzeci spacer z cyklu Zielone Szlaki</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Szlak Wody I Tropem miejskiej rzeki
Rzeka Zielonej Góry to jedna z bardziej tajemniczych miejskich historii. Dopływa do miasta i… znika. A przecież trudno wyobrazić sobie miasto leżące z dala od wody. Dziś wiemy o Gęśniku w Dolinie Luizy, strumieniu Pustelnik i cieku Dłubnia w Lesie Piastowskim, ale to nie one przepływały przez centrum miasta.
Tajemnicę odkryjemy podczas kolejnego spaceru Zielone Szlaki. Szlak Wody doprowadzi nas do odkrycia tajemnic Złotej Łączy, po której można napotkać ślady ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_8_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxlocation','Laboratorium Tw&oacute;rcze LT, Laboratorium Tw&oacute;rcze LT')" data-lat='' data-lng='' onclick="showMapEOSA('Laboratorium Tw&oacute;rcze LT, Laboratorium Tw&oacute;rcze LT||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_location">Laboratorium Tw&oacute;rcze LT, Laboratorium Tw&oacute;rcze LT</span></div><div class="eo_card_row" id="home_8_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxtime','Od 12 Wrz 2020 15:30 Do 12 Wrz 2020 18:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_time_long">Od 12 Wrz 2020 15:30 Do 12 Wrz 2020 18:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_9_eo_image" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_9"> <span class="eosa_info_box" id="home_9_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_9"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Słodka &#8211; monodram w wykonaniu Marty Pohrebny</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">🎭👀
W ramach 6. KOZZI FILM FESTIWAL zapraszamy na
Monodram "SŁODKA" w cyklu Zielonogórskie Konotacje: Portret MARTY POHREBNY
-------------------------------
WYKONAWCA: Marta Pohrebny / Zielonogórski Ośrodek Kultury
Autor i tytuł powieści na podstawie którego powstał monodram: Maria Matios "Słodka Darusia";
Tłumaczenie: Anna Korzeniowska-Bihun
Autor scenariusza: Małgorzata Paszkier-Wojcieszonek i Marta Pohrebny
Reżyseria: Małgorzata Paszkier-Wojcieszonek
Scenografia: Małgorzata Paszkier-Wojcieszon...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_9_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxlocation','Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze, Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze')" data-lat='15.5544747' data-lng='51.9361908' onclick="showMapEOSA('Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze, Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze|15.5544747|51.9361908','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_location">Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze, Wojew&oacute;dzka i Miejska Biblioteka Publiczna im. C. Norwida w Zielonej G&oacute;rze</span></div><div class="eo_card_row" id="home_9_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxtime','Od 12 Wrz 2020 18:00 Do 12 Wrz 2020 19:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_time_long">Od 12 Wrz 2020 18:00 Do 12 Wrz 2020 19:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_10_eo_image" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_10"> <span class="eosa_info_box" id="home_10_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_10"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Msza Dożynkowa</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Sołtys, Rada Sołecka oraz Koło Gospodyń Wiejskich Brzezie koło Sulechowa, zapraszają wszystkich mieszkańców na uroczystą mszę dożynkową, która odbędzie się w dniu 12 września 2020r. o godz.18:30
w kościele pw. Podwyższenia Krzyża Świętego.
Dobrowolne ofiary można składać u sołtysa, do skrzynki pocztowej sołtysa (ul.Józefa Czapskiego 6) lub
na konto (tytułem ofiara dożynki) 88 1140 2004 0000 3002 7696 3364.
Sołtys
Artur Lepka
https://www.facebook.com/events/228298191909991/
...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_10_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxlocation','Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie, Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie')" data-lat='' data-lng='' onclick="showMapEOSA('Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie, Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_location">Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie, Kości&oacute;ł Podwyższenia Krzyża Świętego w Sulechowie</span></div><div class="eo_card_row" id="home_10_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxtime','Od 12 Wrz 2020 18:30 Do 12 Wrz 2020 19:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_time_long">Od 12 Wrz 2020 18:30 Do 12 Wrz 2020 19:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_11_eo_image" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_11"> <span class="eosa_info_box" id="home_11_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_11"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Lot Ikara. Wystawa poświęcona pamięci Zenona Polusa towarzyszy Biennale Zielona Góra 2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Wystawa poświęcona pamięci Zenona Polusa towarzyszy Biennale Zielona Góra 2020
artyści: Zofia Adamiak, Joanna Adamczewska, Mirosław Bałka, Andrzej Bembenek, Agnieszka Błędowska, Andrzej Bobrowski, Joanna Cybichowska-Głuszek, Radek Czarkowski, Jacek Dłużewski, Jarosław Dzięcielewski, Stefan Ficner, Magdalena Gryska, Paweł Janczaruk, Michał Jankowski, Jarek Jeschke, Helena Kardasz, Anna Kraśko, Tomasz Wilmański, Dorota Komar-Zmyślony, Paulina Komorowska-Birger, Stanisław Kortyka, Marek Lalko, Alic...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_11_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxlocation','Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska, Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska')" data-lat='' data-lng='' onclick="showMapEOSA('Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska, Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_location">Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska, Galeria BWA, al. Niepodległości 19, 65-048 Zielona G&oacute;ra, Polska</span></div><div class="eo_card_row" id="home_11_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxtime','Od 12 Wrz 2020 19:00 Do 12 Wrz 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_time_long">Od 12 Wrz 2020 19:00 Do 12 Wrz 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_12_eo_image" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_12"> <span class="eosa_info_box" id="home_12_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_12"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">12</div> <span id="home_mebox_month" class="only_date">wrz</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Winobranie z Xdemonem // Music Sensation pres. Szopix // Xdemon Zielona Góra</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Myślisz sobota - mówisz XDEMON!!
Na co dzień u boku Agnieszki Chylińskiej - dziś zagości w X-Demon - Zielona Góra!⚡️⚡️ ⚡️ 🔥🔥🔥
#szopix #sobotniegranie #bestplace
☎ Rezerwacje ONLINE http://bit.ly/1RtF806
INFO: 6797 407 885 ☎
OBSERWUJ NAS:
www.xdemon.pl
www.facebook.com/XDemon
www.instagram.com/xdemonzielonagora
snapchat: xdemonzg
https://www.facebook.com/events/3170966709678322/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_12_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxlocation','X-Demon - Zielona G&oacute;ra, X-Demon - Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('X-Demon - Zielona G&oacute;ra, X-Demon - Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_location">X-Demon - Zielona G&oacute;ra, X-Demon - Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_12_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxtime','Od 12 Wrz 2020 22:00 Do 13 Wrz 2020 6:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_time_long">Od 12 Wrz 2020 22:00 Do 13 Wrz 2020 6:00</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i> <span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1599955140,"compare":"<="},"1":{"key":"evcal_erow","value":1599868800,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon tie-icon"></span></div></div><div><div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%5C%2F%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent.xx.fbcdn.net%5C%2Fv%5C%2Ft31.0-1%5C%2Fcp0%5C%2Fc239.108.526.526a%5C%2Fs50x50%5C%2F27907715_10160333577690657_2090539552681086104_o.jpg%3F_nc_cat%3D105%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DDGDdBs8-xJEAX_Ckcbp%26_nc_ht%3Dscontent.xx%26oh%3D7adfa7db5bdcdb04c074e53e3e931d57%26oe%3D5EA3EF35%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BAO5xSsf19Fwe1skKxpQ5KchFzvLZAR3XRO04ZAmSISYmW9SUBVqIH3fLD86DORbhTx5uLdZAAW13uIsZAXdZCKNjyMODvHqctwp7aW8VnCduZBhF47F7lD3dcIf3MDPJVW60Jrh5lufab5oASoVxbIQR2OleaR5gZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22en%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.14.0" data-elfsight-widget-id="elfsight-facebook-feed-2"></div></div><div class="clearfix"></div></div></div></aside></div> <script data-cfasync="false">var tieAutoLoadPosts=[{"share_title":"Raz%2C%20Dwa%2C%20Trzy%20i%20fina%C5%82%21%20Zobacz%2C%20gdzie%20pobawisz%20si%C4%99%20w%20sobot%C4%99","share_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/raz-dwa-trzy-i-final-zobacz-gdzie-pobawisz-sie-w-sobote\/","share_full_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/raz-dwa-trzy-i-final-zobacz-gdzie-pobawisz-sie-w-sobote\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/09\/Klucze-9.jpg","id":166234,"url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/raz-dwa-trzy-i-final-zobacz-gdzie-pobawisz-sie-w-sobote\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=166234&amp;action=edit","title":"Raz, Dwa, Trzy i fina\u0142! Zobacz, gdzie pobawisz si\u0119 w sobot\u0119","src":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/raz-dwa-trzy-i-final-zobacz-gdzie-pobawisz-sie-w-sobote\/?tie-ajax-post=1"},{"share_title":"Stelmet%20nadal%20niepokonany%20w%20Energa%20Basket%20Lidze%21","share_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/stelmet-nadal-niepokonany-w-energa-basket-lidze\/","share_full_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/stelmet-nadal-niepokonany-w-energa-basket-lidze\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/09\/twitter_EhppD0GWkAEP3oH.jpg","id":166291,"url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/stelmet-nadal-niepokonany-w-energa-basket-lidze\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=166291&amp;action=edit","title":"Stelmet nadal niepokonany w Energa Basket Lidze!","src":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/stelmet-nadal-niepokonany-w-energa-basket-lidze\/?tie-ajax-post=1"},{"share_title":"%C5%BBegnamy%20lato%20z%20OWES-em%21%20Jutro%20%E2%80%93%20Piknik%20Ekonomii%20Spo%C5%82ecznej","share_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zegnamy-lato-z-owes-em-w-sobote-piknik-ekonomii-spolecznej\/","share_full_link":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zegnamy-lato-z-owes-em-w-sobote-piknik-ekonomii-spolecznej\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/08\/Rowery-wodne.jpg","id":166074,"url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zegnamy-lato-z-owes-em-w-sobote-piknik-ekonomii-spolecznej\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=166074&amp;action=edit","title":"\u017begnamy lato z OWES-em! Jutro \u2013 Piknik Ekonomii Spo\u0142ecznej","src":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/zegnamy-lato-z-owes-em-w-sobote-piknik-ekonomii-spolecznej\/?tie-ajax-post=1"},{"share_title":"Hip%20hop%2C%20freestyle%20i%20elektronika%20rz%C4%85dzi%20dzi%C5%9B%20na%20Placu%20Teatralnym%21%20%5BWINOBRANIE%202020%5D","share_link":"https:\/\/www.wzielonej.pl\/informacje\/winobranie\/hip-hop-freestyle-i-elektronika-rzadzi-dzis-na-placu-teatralnym-winobranie-2020\/","share_full_link":"https:\/\/www.wzielonej.pl\/informacje\/winobranie\/hip-hop-freestyle-i-elektronika-rzadzi-dzis-na-placu-teatralnym-winobranie-2020\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/09\/Marta-Blonkowska-w-plenerowym-studiu-Radia-Index.jpg","id":166273,"url":"https:\/\/www.wzielonej.pl\/informacje\/winobranie\/hip-hop-freestyle-i-elektronika-rzadzi-dzis-na-placu-teatralnym-winobranie-2020\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=166273&amp;action=edit","title":"Hip hop, freestyle i elektronika rz\u0105dzi dzi\u015b na Placu Teatralnym! [WINOBRANIE 2020]","src":"https:\/\/www.wzielonej.pl\/informacje\/winobranie\/hip-hop-freestyle-i-elektronika-rzadzi-dzis-na-placu-teatralnym-winobranie-2020\/?tie-ajax-post=1"},{"share_title":"Wa%C5%BCny%20mecz%20przed%20Lechi%C4%85.%20%C5%81.%20Gargu%C5%82a%3A%20za%20%C5%82atwo%20tracimy%20bramki","share_link":"https:\/\/www.wzielonej.pl\/sport\/pilka-nozna\/wazny-mecz-przed-lechia-l-gargula-za-latwo-tracimy-bramki\/","share_full_link":"https:\/\/www.wzielonej.pl\/sport\/pilka-nozna\/wazny-mecz-przed-lechia-l-gargula-za-latwo-tracimy-bramki\/","share_image":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/09\/119051720_427965938175743_3499532314993978158_n.jpg","id":166267,"url":"https:\/\/www.wzielonej.pl\/sport\/pilka-nozna\/wazny-mecz-przed-lechia-l-gargula-za-latwo-tracimy-bramki\/","edit_url":"https:\/\/www.wzielonej.pl\/wp-admin\/post.php?post=166267&amp;action=edit","title":"Wa\u017cny mecz przed Lechi\u0105. \u0141. Gargu\u0142a: za \u0142atwo tracimy bramki","src":"https:\/\/www.wzielonej.pl\/sport\/pilka-nozna\/wazny-mecz-przed-lechia-l-gargula-za-latwo-tracimy-bramki\/?tie-ajax-post=1"}];</script> <div id="tie-infinte-posts-iframes-wrapper"><div id="tie-infinte-posts-iframes"></div><div id="tie-infinte-posts-loading"><div class="loader-overlay"><div class="spinner-circle"></div></div></div></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon tie-icon"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon tie-icon"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span><p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2020, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Radni%20odrzucili%20apel%20w%20sprawie%20DPS-u.%20%E2%80%9ENajpierw%20zorganizujmy%20spotkanie%E2%80%9D%20https://www.wzielonej.pl/informacje/zielona-gora/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie/" rel="external noopener" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div></div></div><div id="cookie-law-info-bar"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href='https://www.wzielonej.pl/polityka-cookie/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"/> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked'/> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;key=AIzaSyD7BkaXyrR0n4y4w8rS8ShHfZ7hGvUNvD4' id='gmaps-js'></script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_b4eaa6599dfe1ddefa6fcdc20e5d6332.js' id='eosa-main-script-js'></script> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-desktop" class="tie-popup tie-popup-search-wrap" style="display: none;"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="popup-search-wrap-inner"><div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search"><form method="get" class="tie-popup-search-form" action="https://www.wzielonej.pl/"> <input class="tie-popup-search-input is-ajax-search" inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button class="tie-popup-search-submit" type="submit"> <span class="tie-icon-search tie-search-icon" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript' id='adrotate-dyngroup-js-extra'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='ufc-frontend-script-js-extra'>var ufc_frontend_ajax_data={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/radni-odrzucili-apel-w-sprawie-dps-u-najpierw-zorganizujmy-spotkanie\/","title":"Radni odrzucili apel w sprawie DPS-u. \u201eNajpierw zorganizujmy spotkanie\u201d","postid":"166287","security":"3a4e226cab","version":"1.4.6"};</script> <script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2' id='videojs-js'></script> <script type='text/javascript' id='mistape-front-js-extra'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='evcal_ajax_handle-js-extra'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"660850496c"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3' id='evcal_ajax_handle-js'></script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"true","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};</script> <div id="fb-root"></div><script type="text/javascript">(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='//connect.facebook.net/pl_PL/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=213804808749096';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));})();</script> 
 <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:15000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:15000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="166287" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div> <script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_c85ebbc45a2fab64cd5dc14099005f36.js"></script></body></html>
<!-- Dynamic page generated in 3.842 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-12 10:01:28 -->

<!-- Compression = gzip -->