<!DOCTYPE html><html lang="pl-PL"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.wzielonej.pl/xmlrpc.php"/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_7f442aa7839aa7a9cbb5fa0d4b305fb1.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_5b52fee48860d26dcb7a9b87bbea5287.css" rel="stylesheet"/><title>ZIELONA GÓRA: Pachnące, pyszne i kaloryczne. Ale pączki można jeść zdrowo! - wZielonej.pl</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="ZIELONA GÓRA: Pachnące, pyszne i kaloryczne. Ale pączki można jeść zdrowo! - wZielonej.pl"/><meta property="og:description" content="Dziś możemy sobie pozwolić na małe odstępstwo od diety. W końcu mamy tłusty czwartek – święto wszystkich łasuchów. Pod koniec karnawału chętnie zajadamy się na przykład pączkami. Ale czy to w ogóle zdrowe? Dietetycy na pewno zalecają umiar. Mimo że to tłusty czwartek, nie powinniśmy przesadzać z ilością pączków, które zjemy. Warto też zainteresować się &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:tag" content="Aleksandra Majsnerowska"/><meta property="article:tag" content="dieta"/><meta property="article:tag" content="dietetyk kliniczny"/><meta property="article:tag" content="jakość"/><meta property="article:tag" content="paczki"/><meta property="article:tag" content="Tłusty Czwartek"/><meta property="article:tag" content="zdrowie"/><meta property="article:section" content="ZIELONA GÓRA:"/><meta property="article:published_time" content="2020-02-20T09:08:46+00:00"/><meta property="article:modified_time" content="2020-02-20T10:17:56+00:00"/><meta property="og:updated_time" content="2020-02-20T10:17:56+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/foto/17519.jpg"/><meta property="og:image:secure_url" content="https://www.wzielonej.pl/wp-content/uploads/foto/17519.jpg"/><meta property="og:image:width" content="800"/><meta property="og:image:height" content="534"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Dziś możemy sobie pozwolić na małe odstępstwo od diety. W końcu mamy tłusty czwartek – święto wszystkich łasuchów. Pod koniec karnawału chętnie zajadamy się na przykład pączkami. Ale czy to w ogóle zdrowe? Dietetycy na pewno zalecają umiar. Mimo że to tłusty czwartek, nie powinniśmy przesadzać z ilością pączków, które zjemy. Warto też zainteresować się &hellip;"/><meta name="twitter:title" content="ZIELONA GÓRA: Pachnące, pyszne i kaloryczne. Ale pączki można jeść zdrowo! - wZielonej.pl"/><meta name="twitter:site" content="@index96fm"/><meta name="twitter:image" content="https://www.wzielonej.pl/wp-content/uploads/foto/17519.jpg"/><meta name="twitter:creator" content="@index96fm"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#primaryimage","url":"https://www.wzielonej.pl/wp-content/uploads/foto/17519.jpg","width":800,"height":534},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#webpage","url":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/","inLanguage":"pl-PL","name":"ZIELONA G\u00d3RA: Pachn\u0105ce, pyszne i kaloryczne. Ale p\u0105czki mo\u017cna je\u015b\u0107 zdrowo! - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#primaryimage"},"datePublished":"2020-02-20T09:08:46+00:00","dateModified":"2020-02-20T10:17:56+00:00"},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/61f640e2cc8bc6287df8f0254917416a"},"headline":"Pachn\u0105ce, pyszne i kaloryczne. Ale p\u0105czki mo\u017cna je\u015b\u0107 zdrowo!","datePublished":"2020-02-20T09:08:46+00:00","dateModified":"2020-02-20T10:17:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/#primaryimage"},"keywords":"Aleksandra Majsnerowska,dieta,dietetyk kliniczny,jako\u015b\u0107,paczki,T\u0142usty Czwartek,zdrowie","articleSection":"ZIELONA G\u00d3RA:"},{"@type":["Person"],"@id":"https://www.wzielonej.pl/#/schema/person/61f640e2cc8bc6287df8f0254917416a","name":"Aleksandra Pietruszewska","description":"Napisz do mnie <a href=\"mailto:a.pietruszewska@wzielonej.pl\">a.pietruszewska@wzielonej.pl</a>","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.3.2' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"3a7b5f5741","post_id":"154986","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <link rel='https://api.w.org/' href='https://www.wzielonej.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wzielonej.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.3.2"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=154986'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fpachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fzielona-gora%2Fpachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta property="fb:app_id" content="213804808749096"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-154986 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below has-shadow mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" class="logo_normal" width="300" height="100" style="max-height:100px; width: auto;"> <noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="logo_2x" width="300" height="100" style="max-height:100px; width: auto;"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20100%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="lazyload logo_2x" width="300" height="100" style="max-height:100px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMSwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-6 c-2"><a href="https://www.wzielonej.pl/impreza/prezydent-96-fm/"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-3"><a class="gofollow" data-track="NDcsMSwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/polandrock/">POL&#8217;AND&#8217;ROCK</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Scattered Clouds"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="icon-basecloud-bg"></div><div class="icon-sun-animi"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 9 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-41 c-1"><a href="*"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/07/autopromocja.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/07/autopromocja.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-2"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a><em class="delimiter">/</em><span class="current">Pachnące, pyszne i kaloryczne. Ale pączki można jeść zdrowo!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"ZIELONA G\u00d3RA:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/zielona-gora\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a></span><h1 class="post-title entry-title">Pachnące, pyszne i kaloryczne. Ale pączki można jeść zdrowo!</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.wzielonej.pl/author/aleksandra-pietruszewska/" class="author-name" title="Aleksandra Pietruszewska"><span class="fa fa-user" aria-hidden="true"></span> Aleksandra Pietruszewska</a> </span> </span></span><span class="date meta-item fa-before">2020-02-20</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Mniej niż minutę</span></div></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-thumb"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.wzielonej.pl/wp-content/uploads/foto/17519.jpg" class="lightbox-enabled"><noscript><img width="780" height="405" src="https://www.wzielonej.pl/wp-content/uploads/foto/17519-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></noscript><img width="780" height="405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%20405%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/foto/17519-780x405.jpg" class="lazyload attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></a><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> fot. fir0002 / Wikimedia Commons</figcaption></figure></div></div><div class="entry-content entry clearfix"><p><strong>Dziś możemy sobie pozwolić na małe odstępstwo od diety. W końcu mamy tłusty czwartek – święto wszystkich łasuchów. Pod koniec karnawału chętnie zajadamy się na przykład pączkami. Ale czy to w ogóle zdrowe?</strong></p><p>Dietetycy na pewno zalecają umiar. Mimo że to tłusty czwartek, nie powinniśmy przesadzać z ilością pączków, które zjemy.</p><div class="su-quote su-quote-style-default su-quote-has-cite"><div class="su-quote-inner su-u-clearfix su-u-trim">Wszystko jest dla ludzi. Zdarzają się takie święta, zdarzają się różne okoliczności, w których jemy, celebrujemy i cieszymy się. Więc nie mówię „nie”. Wszystko zależy od tego, czy znamy umiar, czy jesteśmy w stanie zdrowo podejść do tego święta. Bo to jest najważniejsze. Jeśli mamy cel – jesteśmy teraz na diecie, to to, że zjemy sobie dzisiaj takiego pączka, niewiele zmieni. Jutro też jest dzień, przechodzimy na dietę zdrową, zbilansowaną i nic wielkiego się nie stanie.<span class="su-quote-cite">Aleksandra Majsnerowska, dietetyk kliniczny</span></div></div><div id="waveplayer-5e4e8120a2498" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="154988" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Warto też zainteresować się składem słodkości. Po czym jeszcze poznamy dobrego pączka? Kilka wskazówek przekazuje Małgorzata Kubicka, pracownica jednej z zielonogórskich piekarni.</p><div class="su-quote su-quote-style-default su-quote-has-cite"><div class="su-quote-inner su-u-clearfix su-u-trim">Przede wszystkim powinien być świeży. Robiony na bieżąco, nie z mrożonego ciasta. Ciasto powinno pięknie sprężynować, co świadczy o jakości. Jak zwykle, wpływa to na smak pączka. Dobrej jakości pączek powinien mieć piękną „obrączkę”, co znaczy, że nie został na przykład wrzucony na zimny tłuszcz i się tego tłuszczu nie „napił”. Taka piękna „obrączka” świadczy o tym, że pączek jest dobrze wypieczony.<span class="su-quote-cite">Małgorzata Kubicka</span></div></div><div id="waveplayer-5e4e8120e0096" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="154987" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><p>Więcej rad na tłusty czwartek usłyszycie poniżej. Rozmowę z Aleksandrą Majsnerowską, dietetykiem klinicznym, poprowadził Roman Awiński. A na radiowym Facebooku możecie zobaczyć, <a href="https://www.facebook.com/index96fm/videos/607434583428502/" target="_blank" rel="noopener noreferrer">jak powstają pączki</a>. Wideo przygotował Marcin Fijałkowski.</p><div id="waveplayer-5e4e8121409d9" class="waveplayer loading wvpl-size-md wvpl-style-light wvpl-shape-circle" data-ids="154990" data-url="" data-music_genre="" data-limit="0" data-size="md" data-style="light" data-info="bar" data-shape="circle" data-autoplay="" data-repeat_all="" data-shuffle="0" data-wave_color="#ddd" data-wave_color_2="#666" data-progress_color="#ff5d00" data-progress_color_2="#ff9000" data-cursor_color="#dd3333" data-cursor_color_2="#ff0000" data-cursor_width="2" data-hover_opacity="40" data-wave_mode="4" data-gap_width="1" data-wave_compression="2" data-wave_asymmetry="2"><div class="lazyload wvpl-left-box" data-bg="https://www.wzielonej.pl/wp-content/uploads/2019/03/logo_index_player-2.png" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="wvpl-interface"><div class="wvpl-volume-overlay"></div><div class="wvpl-icon wvpl-info"></div><div class="wvpl-controls"><div class="wvpl-icon wvpl-prev wvpl-disabled"></div><div class="wvpl-icon wvpl-play"></div><div class="wvpl-icon wvpl-next wvpl-disabled"></div></div><div class="wvpl-icon wvpl-volume wvpl-volume_up"></div></div><div class="wvpl-poster"></div></div><div class="wvpl-right-box"><div class="wvpl-overlay"></div><div class="wvpl-position"></div><div class="wvpl-duration"></div><div class="wvpl-waveform"></div><div class="wvpl-infobar"><div class="wvpl-playing-info"><div class="wvpl-infoblock"></div></div></div></div><div class="wvpl-playlist"><div class="wvpl-playlist-wrapper"></div></div></div><div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewBox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"/><rect x="-5.3" y="47.8" width="86" height="2.7"/></g></svg></a></span></p><p>Jeśli znajdziesz błąd, zaznacz go i wciśnij <em>Ctrl+Enter</em>.</p></div><div id="" class="ufc-comments ufc-comments-area" style="width:100%;background-color:#f9f9f9"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:center;">SKOMENTUJ ARTYKUŁ</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/aleksandra-majsnerowska/" rel="tag">Aleksandra Majsnerowska</a> <a href="https://www.wzielonej.pl/tag/dieta/" rel="tag">dieta</a> <a href="https://www.wzielonej.pl/tag/dietetyk-kliniczny/" rel="tag">dietetyk kliniczny</a> <a href="https://www.wzielonej.pl/tag/jakosc/" rel="tag">jakość</a> <a href="https://www.wzielonej.pl/tag/paczki/" rel="tag">paczki</a> <a href="https://www.wzielonej.pl/tag/tlusty-czwartek/" rel="tag">Tłusty Czwartek</a> <a href="https://www.wzielonej.pl/tag/zdrowie/" rel="tag">zdrowie</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-20T10:08:46+01:00","datePublished":"2020-02-20T10:08:46+01:00","dateModified":"2020-02-20T11:17:56+01:00","headline":"Pachn\u0105ce, pyszne i kaloryczne. Ale p\u0105czki mo\u017cna je\u015b\u0107 zdrowo!","name":"Pachn\u0105ce, pyszne i kaloryczne. Ale p\u0105czki mo\u017cna je\u015b\u0107 zdrowo!","keywords":"Aleksandra Majsnerowska,dieta,dietetyk kliniczny,jako\u015b\u0107,paczki,T\u0142usty Czwartek,zdrowie","url":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo\/","description":"Dzi\u015b mo\u017cemy sobie pozwoli\u0107 na ma\u0142e odst\u0119pstwo od diety. W ko\u0144cu mamy t\u0142usty czwartek \u2013 \u015bwi\u0119to wszystkich \u0142asuch\u00f3w. Pod koniec karnawa\u0142u ch\u0119tnie zajadamy si\u0119 na przyk\u0142ad p\u0105czkami. Ale czy to w og\u00f3le zd","copyrightYear":"2020","articleSection":"ZIELONA G\u00d3RA:","articleBody":"Dzi\u015b mo\u017cemy sobie pozwoli\u0107 na ma\u0142e odst\u0119pstwo od diety. W ko\u0144cu mamy t\u0142usty czwartek \u2013 \u015bwi\u0119to wszystkich \u0142asuch\u00f3w. Pod koniec karnawa\u0142u ch\u0119tnie zajadamy si\u0119 na przyk\u0142ad p\u0105czkami. Ale czy to w og\u00f3le zdrowe?\r\n\r\nDietetycy na pewno zalecaj\u0105 umiar. Mimo \u017ce to t\u0142usty czwartek, nie powinni\u015bmy przesadza\u0107 z ilo\u015bci\u0105 p\u0105czk\u00f3w, kt\u00f3re zjemy.\r\n\r\n\r\n\r\n\r\n\r\nWarto te\u017c zainteresowa\u0107 si\u0119 sk\u0142adem s\u0142odko\u015bci. Po czym jeszcze poznamy dobrego p\u0105czka? Kilka wskaz\u00f3wek przekazuje Ma\u0142gorzata Kubicka, pracownica jednej z zielonog\u00f3rskich piekarni.\r\n\r\n\r\n\r\n\r\n\r\nWi\u0119cej rad na t\u0142usty czwartek us\u0142yszycie poni\u017cej. Rozmow\u0119 z Aleksandr\u0105 Majsnerowsk\u0105, dietetykiem klinicznym, poprowadzi\u0142 Roman Awi\u0144ski. A na radiowym Facebooku mo\u017cecie zobaczy\u0107, jak powstaj\u0105 p\u0105czki. Wideo przygotowa\u0142 Marcin Fija\u0142kowski.\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Aleksandra Pietruszewska","url":"https:\/\/www.wzielonej.pl\/author\/aleksandra-pietruszewska\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/foto\/17519.jpg","width":800,"height":534}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/&#038;title=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/&#038;name=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/&#038;description=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21&#038;media=https://www.wzielonej.pl/wp-content/uploads/foto/17519-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/&#038;title=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21&#038;body=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Drukuj</span></a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-47 c-1"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-41 c-2"><a href="*"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/07/autopromocja.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/07/autopromocja.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Powiązane artykuły</h3></div><div class="related-posts-list"><div class="related-item tie-video"> <a aria-label="Podejrzenie koronawirusa? &#8220;Kontaktujmy się z oddziałem zakaźnym, nie jedźmy na SOR&#8221;" href="https://www.wzielonej.pl/informacje/rozmowa-na-96-fm/podejrzenie-koronawirusa-kontaktujmy-sie-z-oddzialem-zakaznym-nie-jedzmy-na-sor/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/foto/szczepionka-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Podejrzenie koronawirusa? &#8220;Kontaktujmy się z oddziałem zakaźnym, nie jedźmy na SOR&#8221;"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/foto/szczepionka-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Podejrzenie koronawirusa? &#8220;Kontaktujmy się z oddziałem zakaźnym, nie jedźmy na SOR&#8221;"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/rozmowa-na-96-fm/podejrzenie-koronawirusa-kontaktujmy-sie-z-oddzialem-zakaznym-nie-jedzmy-na-sor/">Podejrzenie koronawirusa? &#8220;Kontaktujmy się z oddziałem zakaźnym, nie jedźmy na SOR&#8221;</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-02-04</span></div></div><div class="related-item tie-thumb"> <a aria-label="Jak przetrwać sesję? Porady na czas intensywnej nauki [UZ Nawigator]" href="https://www.wzielonej.pl/informacje/uczelnia/jak-przetrwac-sesje-porady-na-czas-intensywnej-nauki-uz-nawigator/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2016/07/fotolia_111918676_subscription_xl-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jak przetrwać sesję? Porady na czas intensywnej nauki [UZ Nawigator]"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/07/fotolia_111918676_subscription_xl-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jak przetrwać sesję? Porady na czas intensywnej nauki [UZ Nawigator]"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/uczelnia/jak-przetrwac-sesje-porady-na-czas-intensywnej-nauki-uz-nawigator/">Jak przetrwać sesję? Porady na czas intensywnej nauki [UZ Nawigator]</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-02-03</span></div></div><div class="related-item tie-thumb"> <a aria-label="Suszarki na pranie – jak wybrać tę najlepszą? Poradnik i zestawienie polecanych suszarek" href="https://www.wzielonej.pl/artykul-sponsorowany/suszarki-na-pranie-jak-wybrac-te-najlepsza-poradnik-i-zestawienie-polecanych-suszarek/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/01/główne_laundry-184805_1920-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Suszarki na pranie – jak wybrać tę najlepszą? Poradnik i zestawienie polecanych suszarek"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/01/główne_laundry-184805_1920-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Suszarki na pranie – jak wybrać tę najlepszą? Poradnik i zestawienie polecanych suszarek"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/artykul-sponsorowany/suszarki-na-pranie-jak-wybrac-te-najlepsza-poradnik-i-zestawienie-polecanych-suszarek/">Suszarki na pranie – jak wybrać tę najlepszą? Poradnik i zestawienie polecanych suszarek</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-01-22</span></div></div><div class="related-item tie-thumb"> <a aria-label="Święta minęły, a dylemat i kilogramy pozostały" href="https://www.wzielonej.pl/informacje/zielona-gora/swieta-minely-a-dylemat-kilogramy-pozostaly/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/foto/waga-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Święta minęły, a dylemat i kilogramy pozostały"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/foto/waga-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Święta minęły, a dylemat i kilogramy pozostały"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/swieta-minely-a-dylemat-kilogramy-pozostaly/">Święta minęły, a dylemat i kilogramy pozostały</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-27</span></div></div><div class="related-item tie-thumb"> <a aria-label="Szczepienie na grypę? Jeszcze nie jest za późno" href="https://www.wzielonej.pl/informacje/zielona-gora/szczepienie-na-grype-jeszcze-nie-jest-za-pozno/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/foto/szczepionka-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Szczepienie na grypę? Jeszcze nie jest za późno"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/foto/szczepionka-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Szczepienie na grypę? Jeszcze nie jest za późno"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/szczepienie-na-grype-jeszcze-nie-jest-za-pozno/">Szczepienie na grypę? Jeszcze nie jest za późno</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-12-01</span></div></div><div class="related-item tie-thumb"> <a aria-label="Urząd Statystyczny pyta o nasze zdrowie. Co zawiera ankieta?" href="https://www.wzielonej.pl/informacje/zielona-gora/urzad-statystyczny-pyta-o-nasze-zdrowie-co-zawiera-ankieta/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2016/07/DSC0193-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Urząd Statystyczny pyta o nasze zdrowie. Co zawiera ankieta?"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/07/DSC0193-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Urząd Statystyczny pyta o nasze zdrowie. Co zawiera ankieta?"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/urzad-statystyczny-pyta-o-nasze-zdrowie-co-zawiera-ankieta/">Urząd Statystyczny pyta o nasze zdrowie. Co zawiera ankieta?</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2019-11-06</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-42" class="widget text-html-box"><div class="fb-like" data-href="https://www.facebook.com/index96fm" data-width="" data-layout="standard" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div><p>&nbsp;</p></div><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon fa"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon fa"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Dzień dla Inez Różyckiej</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Nasza uczennica Inez Różycka zmaga się z chorobą nowotworową. Uczniowie naszej szkoły postanowili (na ile mają możliwość) wesprzeć finansowo leczenie koleżanki.
W Tłusty Czwartek organizujemy sprzedaż pączków i innych słodkości. Odbędzie się również loteria fantowa z niespotykanymi bonami.
Na stronie wydarzenia będzie również mini licytacja na rzecz Inez, a jej finał odbędzie się na długiej przerwie w holu głównym budynku A. 
https://www.facebook.com/events/2586025128385019/
...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Centrum Kształcenia Zawodowego i  Ustawicznego CKZiU &quot;Elektryk&quot; Nowa S&oacute;l')" data-lat='' data-lng='' onclick="showMapEOSA('Centrum Kształcenia Zawodowego i  Ustawicznego CKZiU &quot;Elektryk&quot; Nowa S&oacute;l||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Centrum Kształcenia Zawodowego i  Ustawicznego CKZiU &quot;Elektryk&quot; Nowa S&oacute;l</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 20 lut 2020 8:00 Do 20 lut 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 20 lut 2020 8:00 Do 20 lut 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Akcja krwi Cigacice</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Szanowni Państwo,
20 lutego 2020  roku po raz kolejny odbędzie się akcja krwiodawstwa w Cigacicach by wspomoc Centrum Krwiodawstwa w ZG.
11 edycja Oddaje krew z Rockwool odbędzie się  godzinach od 8 do 12:30 pod biurowcem firmy Rockwool będzie autobus w którym można oddać krew. Akcja objęta patronatem honorowym Dyrektora Personalnego Roberta Wałeckiego.
Pozdrawiam Radosław Korach</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','biurowiec firmy Rockwool')" data-lat='' data-lng='' onclick="showMapEOSA('biurowiec firmy Rockwool||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">biurowiec firmy Rockwool</span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 20 lut 2020 8:00 Do 20 lut 2020 12:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 20 lut 2020 8:00 Do 20 lut 2020 12:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/uploads/2020/01/81435776_2424216577827520_6955987917156122624_o.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #000000"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Posłuchajcie! Zaczynamy | wystawa</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">„Posłuchajcie! Zaczynamy.”
Sceniczne realizacje baśni Andersena w Lubuskim Teatrze  Baśnie Andersena od lat wzbudzają zainteresowanie twórców teatralnych. Ile z opowieści Duńczyka zostało zrealizowanych w Lubuskim Teatrze? Które z nich przeniesiono na zielonogórską scenę? Jakie zabiegi adaptacyjne i środki wyrazu teatru lalkowego wybierali twórcy teatralni?  Wystawa „Posłuchajcie! Zaczynamy.” przybliża historię scenicznych realizacji baśni duńskiego pisarza w Lubuskim Teatrze. Otwiera ją „K...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','Lubuski Teatr')" data-lat='' data-lng='' onclick="showMapEOSA('Lubuski Teatr||','home')"> <i class="fa fa-map-marker" style="color: #000000"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">Lubuski Teatr</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 20 lut 2020 9:00 Do 20 lut 2020 14:00')"> <i class="fa fa-clock-o" style="color: #000000"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 20 lut 2020 9:00 Do 20 lut 2020 14:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Bezpłatny dyżur telefoniczny prawnika &#8211; powiat krośnieński</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Dyżur telefoniczny prawnika dla osób uprawnionych do nieodpłatnej pomocy prawnej, które z różnych względów nie są w stanie dotrzeć na dyżur:
Telefon: 515 856 516
https://www.facebook.com/events/115505659844616/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','Stowarzyszenie CIVIS SUM - Biuro Porad Obywatelskich w Zielonej G&oacute;rze')" data-lat='' data-lng='' onclick="showMapEOSA('Stowarzyszenie CIVIS SUM - Biuro Porad Obywatelskich w Zielonej G&oacute;rze||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">Stowarzyszenie CIVIS SUM - Biuro Porad Obywatelskich w Zielonej G&oacute;rze</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 20 lut 2020 9:00 Do 20 lut 2020 10:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 20 lut 2020 9:00 Do 20 lut 2020 10:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Zostań Technikiem Turbin Wiatrowych! Zielona Góra &#8211; 20.02.2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Masz zdolności manualne?
Zostań monterem turbin wiatrowych w międzynarodowej firmie FairWind!👷‍♂️
Krok pierwszy ➡️ wyślij CV przez formularz 📩:
http://bit.ly/JoinFairWindCV 
- Doświadczenie w branży nie jest wymagane
- Dostarczamy trening oraz certyfikaty
Wymagamy:
- Angielski 💬
- Prawo jazdy kat b 🚙
Rozpocznij karierę w nowoczesnej i szybko rozwijającej się branży turbin wiatrowych.
Dowiedz się więcej na naszej stronie i dołącz do FairFinderów:👇
http://fairwind.com/offer/technik-turbin-wiatrowy...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 20 lut 2020 9:00 Do 20 lut 2020 15:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 20 lut 2020 9:00 Do 20 lut 2020 15:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Dzień Otwarty w Piątce!</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Dyrektor, grono pedagogiczne oraz uczniowie Zespołu Szkół Ponadgimnazjalnych nr 5 im. Leszka Kołakowskiego w Kożuchowie mają przyjemność zaprosić uczniów, wychowawców, nauczycieli oraz rodziców na Otwarty Szkoły pod hasłem "Strzał w dziesiątkę - Wybierz Piątkę", który odbędzie się 20 lutego 2020 r. w godzinach 9:00-14:00 oraz 15:00-16:00 (zwiedzanie obiektu i spotkania z kadrą kierowniczą).
W tegorocznej edycji Dnia Otwartego Szkoły w godzinach od 9.00 do 14.00 dla uczniów klas ósmych przygotowa...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','Piątka Kożuch&oacute;w')" data-lat='' data-lng='' onclick="showMapEOSA('Piątka Kożuch&oacute;w||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">Piątka Kożuch&oacute;w</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 20 lut 2020 9:00 Do 20 lut 2020 16:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 20 lut 2020 9:00 Do 20 lut 2020 16:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Trening przywództwa</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">W związku ze zbliżającym się terminem pierwszej edycji 4-dniowego, wyjazdowego, intensywnego (35 godzin) treningu przywództwa dla właścicieli firm i kadry zarządzającej (kwiecień 2020), organizowanego przez Szkołę Świadomych Przywódców oraz Profiteo Group - szkolenia, doradztwo, usługi dla biznesu, zapraszamy wszystkich zainteresowanych na doświadczenie próbki tej zupełnie nowej usługi na lubuskim rynku. 
Podejmiemy zagadnienia żywe i mocno aktualne dla przedsiębiorców. Razem z nami dowiesz się:...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','Organizacja Pracodawc&oacute;w Ziemi Lubuskiej')" data-lat='15.2559103' data-lng='52.2274612' onclick="showMapEOSA('Organizacja Pracodawc&oacute;w Ziemi Lubuskiej|15.2559103|52.2274612','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">Organizacja Pracodawc&oacute;w Ziemi Lubuskiej</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 20 lut 2020 9:45 Do 20 lut 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 20 lut 2020 9:45 Do 20 lut 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Obiady czWWWartkowe</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">"Obiady czWWWartkowe" to nowy cykl spotkań dla seniorów, na którym poruszać będziemy tematy związane z podstawową obsługą komputera i Internetu. 
Jak zakładać pocztę elektroniczną? Czy zakupy w Internecie są bezpieczne? Jak utrzymać porządek w folderach i czym owe foldery są. Na te i inne pytania odpowiadać będziemy na zajęciach - w każdy ostatni czwartek miesiąca.
Wstęp wolny! 
https://www.facebook.com/events/498310557554582/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Filia nr 1 WiMBP im. C. Norwida w Zielonej G&oacute;rze')" data-lat='' data-lng='' onclick="showMapEOSA('Filia nr 1 WiMBP im. C. Norwida w Zielonej G&oacute;rze||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Filia nr 1 WiMBP im. C. Norwida w Zielonej G&oacute;rze</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 20 lut 2020 10:00 Do 20 lut 2020 11:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 20 lut 2020 10:00 Do 20 lut 2020 11:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_8_eo_image" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_8"> <span class="eosa_info_box" id="home_8_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_8"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Pejzaże znad Odry &#8211; wernisaż wystawy</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Serdecznie zapraszamy na wystawę zbiorową Towarzystwa Miłośników Ziemi Krośnieńskiej: "Pejzaże znad Odry".
Wernisaż odbędzie się odbędzie się 20 lutego 2020 o godzinie 17:00 w Izbie Regionalnej Sulechowskiego Domu Kultury.
Wystawę oglądać można do 7 marca. 
https://www.facebook.com/events/2677361745696063/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_8_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxlocation','Sulechowski Dom Kultury')" data-lat='' data-lng='' onclick="showMapEOSA('Sulechowski Dom Kultury||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_location">Sulechowski Dom Kultury</span></div><div class="eo_card_row" id="home_8_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxtime','Od 20 lut 2020 17:00 Do 20 lut 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_time_long">Od 20 lut 2020 17:00 Do 20 lut 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_9_eo_image" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_9"> <span class="eosa_info_box" id="home_9_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_9"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Wegańska Azja</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Kulinarny przewodnik podróżniczy dla wegan. Azja to świetny kierunek! Dowiedzcie się, jakie specjały azjatyckiej kuchni roślinnej proponuje Veggie
Menu:
1. Tom kha z korzeniem lotosu (tajska zupa kokosowa)
2. Zupa ash (perska zupa z różnych rodzajów strączków z miętą)
3. Pilaw (danie na bazie ryżu, kuchnia perska, irańska, turecka, syryjska, indyjska, pakistańska; danie wpisane na listę UNESCO!!!)
4. Capati i roti (dwa rodzaje indyjskiego pieczywa)
5. Sweet & salty lassi (koktajl na bazie jogurt...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_9_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxlocation','Studio Kulinarne Look&Cook')" data-lat='' data-lng='' onclick="showMapEOSA('Studio Kulinarne Look&Cook||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_location">Studio Kulinarne Look&Cook</span></div><div class="eo_card_row" id="home_9_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxtime','Od 20 lut 2020 17:00 Do 20 lut 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_time_long">Od 20 lut 2020 17:00 Do 20 lut 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_10_eo_image" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_10"> <span class="eosa_info_box" id="home_10_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_10"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Spotkania networkingowe w Zielonej Górze [1Q 2020]</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">🏆 Z nami rozwiniesz SWÓJ BIZNES! 🏆
➕ Co tydzień nowe możliwości biznesowe
➕ Doświadczeni eksperci z wielu branż
➕ Potencjalni klienci i partnerzy biznesowi
NAJBLIŻSZE WYDARZENIA
--------------------
🎓 Wkrótce więcej informacji o temacie i prelegencie
📢 20 lutego | godz. 18:30
🔴 ZAPISZ SIĘ! TowBiz.pl/ZielonaGora200220
--------------------
🎓 Wkrótce więcej informacji o temacie i prelegencie
📢 19 marca | godz. 18:30
🔴 ZAPISZ SIĘ! TowBiz.pl/ZielonaGora190320
🎯 SPRAWDŹ KORZYŚCI! 🎯
➡ Dostęp do sieci k...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_10_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxlocation','Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_location">Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_10_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxtime','Od 20 lut 2020 18:30 Do 20 lut 2020 20:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_time_long">Od 20 lut 2020 18:30 Do 20 lut 2020 20:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_11_eo_image" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_11"> <span class="eosa_info_box" id="home_11_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_11"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Dwóch papieży</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Spotkanie w 2012 roku przyszłego papieża Franciszka z ówczesnym papieżem Benedyktem XVI jest okazją do rozmowy między dwoma głęboko wierzącymi osobami, o skrajnie różnym podejściu do wiary.
Nominowany do Oscara reżyser „Miasta Boga”, Fernando Meirelles, oraz trzykrotnie nominowany do Oscara scenarzysta Anthony McCarten przedstawiają opowieść ukazującą kulisy jednej z najbardziej brzemiennych w skutki zmian na najwyższych szczeblach władzy ostatnich dwóch tysięcy lat. W 2012 roku, rozczarowany ki...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_11_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxlocation','Nowosolski Dom Kultury')" data-lat='' data-lng='' onclick="showMapEOSA('Nowosolski Dom Kultury||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_location">Nowosolski Dom Kultury</span></div><div class="eo_card_row" id="home_11_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxtime','Od 20 lut 2020 19:00 Do 20 lut 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_time_long">Od 20 lut 2020 19:00 Do 20 lut 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_12_eo_image" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_12"> <span class="eosa_info_box" id="home_12_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_12"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Związek otwarty</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Sztuka napisana na dwie głowy. I to jeszcze jakie. Małżeńskie. Dario Fo i Franca Rame dzięki Związkowi otwartemu zyskali sławę i poklask – i to nie tylko w rewirach komediowych. Historia przez nich wymyślona do dziś wraca w najrozmaitszych konfiguracjach, pomysłach i scenicznych wyrazach.
W zielonogórskiej realizacji Romana Filipowska i Wojciech Romańczyk dołożyli swoją, młodą wypowiedź do tej opowieści. Niejednoznaczność tekstu noblisty i jego żony podkreśla fakt, że farsa przegląda się tu w st...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_12_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxlocation','Lubuski Teatr')" data-lat='' data-lng='' onclick="showMapEOSA('Lubuski Teatr||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_location">Lubuski Teatr</span></div><div class="eo_card_row" id="home_12_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxtime','Od 20 lut 2020 19:00 Do 20 lut 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_time_long">Od 20 lut 2020 19:00 Do 20 lut 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_13_eo_image" onclick="showEventOESAinit('13','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_13"> <span class="eosa_info_box" id="home_13_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('13','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_13"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie Psów w Przylepie</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Szczeniaki i starszaki zapraszamy na sobotnie szkolenie psów na naszym placu w Przylepie!!
Czujesz się zbędnym balastem na drugim końcu smyczy? Jesteś niesłyszalny, niewidzialny i totalnie ignorowany? Narasta w Tobie frustracja, stres i strach o swojego czworonoga?- zgłoś się do nas!!! Temu na pewno można zaradzić :)
Na zajęciach zajmujemy się nauką:
przywołania;
chodzenia na luźnej smyczy;
siadania, leżenia, stania;
pracy w rozproszeniach;
zabawy i kontaktu z przewodnikiem;
kontrolowania emocji...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_13_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_13_eo_boxlocation','Karpeteam - szkolimy, nie tresujemy')" data-lat='' data-lng='' onclick="showMapEOSA('Karpeteam - szkolimy, nie tresujemy||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_13_eo_location">Karpeteam - szkolimy, nie tresujemy</span></div><div class="eo_card_row" id="home_13_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_13_eo_boxtime','Od 20 lut 2020 19:30 Do 20 lut 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_13_eo_time_long">Od 20 lut 2020 19:30 Do 20 lut 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_14_eo_image" onclick="showEventOESAinit('14','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_14"> <span class="eosa_info_box" id="home_14_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('14','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_14"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie Psów Zawadzkiego &#8211; Zielona Góra</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Szczeniaki i starszaki zapraszamy na szkolenia na Zawadzkiego w Zielonej Górze!
Czujesz się zbędnym balastem na drugim końcu smyczy? Jesteś niesłyszalny, niewidzialny i totalnie ignorowany? Narasta w Tobie frustracja, stres i strach o swojego czworonoga?- zgłoś się do nas!!! Temu na pewno można zaradzić :)
Na zajęciach zajmujemy się nauką:
przywołania;
chodzenia na luźnej smyczy;
siadania, leżenia, stania;
pracy w rozproszeniach;
zabawy i kontaktu z przewodnikiem;
kontrolowania emocji;
socjaliza...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_14_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_14_eo_boxlocation','Karpeteam - szkolimy, nie tresujemy')" data-lat='' data-lng='' onclick="showMapEOSA('Karpeteam - szkolimy, nie tresujemy||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_14_eo_location">Karpeteam - szkolimy, nie tresujemy</span></div><div class="eo_card_row" id="home_14_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_14_eo_boxtime','Od 20 lut 2020 19:30 Do 20 lut 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_14_eo_time_long">Od 20 lut 2020 19:30 Do 20 lut 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_15_eo_image" onclick="showEventOESAinit('15','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_15"> <span class="eosa_info_box" id="home_15_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('15','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_15"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Koncert charytatywny #RazemDlaTomka</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Tłusty czwartek - coś dla ciała i dla duszy 🎶 a przede wszystkim POMAGAMY TOMKOWI ❤️
🎼Zjednoczone siły muzyczne zagrają i zaśpiewają
20 lutego 2020 o godz 20:00 (czwartek)
Ania Kalinowska 🎤 Jadwiga Macewicz 🎤 Ula Markiewicz 🎤 Kasia Pusowska 🎻 Łukasz Iwaniec 🎤 Artur Wołk - Lewanowicz 🎤 Łukasz Gaszyna 🎸 Paweł Słoniowski 🎸 Albert Bezdziczek 🎹 Marek Siwka 🥁
Piwnica Artystyczna KAWON Zielona Góra
*bilet - cegiełka 20zł - przed wejściem na koncert - poprzez zasilenie zbiórki www.siepomaga/tomek-guzows...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_15_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_15_eo_boxlocation','Kawon Piwnica Artystyczna')" data-lat='' data-lng='' onclick="showMapEOSA('Kawon Piwnica Artystyczna||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_15_eo_location">Kawon Piwnica Artystyczna</span></div><div class="eo_card_row" id="home_15_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_15_eo_boxtime','Od 20 lut 2020 20:00 Do 20 lut 2020 23:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_15_eo_time_long">Od 20 lut 2020 20:00 Do 20 lut 2020 23:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_16_eo_image" onclick="showEventOESAinit('16','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_16"> <span class="eosa_info_box" id="home_16_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('16','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_16"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">20</div> <span id="home_mebox_month" class="only_date">lut</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Tłusty czwartek w Fabryce! 20.02.2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Tłusty czwartek w Fabryce! 20.02.2020 Początki tłustego czwartku przypadają na czasy pogaństwa i istniejącego wówczas Cesarstwa Rzymskiego. Według panującego zwyczaju świętowano wtedy nadejście wiosny oraz żegnano zimę. W ten dzień nie może zabraknąć pączków i faworków, które oczywiście będą w Fabryce! Ulubiony dzień łasuchów na pewno powinien być także obfity w dobry humor i dobrą zabawę! Tego wieczoru rozkręcamy parkiet w tanecznych gorących rytmach! Zapraszamy na imprezę!
https://www.facebook...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_16_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_16_eo_boxlocation','Fabryka')" data-lat='' data-lng='' onclick="showMapEOSA('Fabryka||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_16_eo_location">Fabryka</span></div><div class="eo_card_row" id="home_16_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_16_eo_boxtime','Od 20 lut 2020 21:00 Do 21 lut 2020 0:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_16_eo_time_long">Od 20 lut 2020 21:00 Do 21 lut 2020 0:00</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i><span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1582243140,"compare":"<="},"1":{"key":"evcal_erow","value":1582156800,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="ajdg_grpwidgets-2" class="container-wrapper widget ajdg_grpwidgets"><div class="g g-4"><div class="g-single a-31"><a href="*"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2018/07/01_slyszu.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2018/07/01_slyszu.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon fa"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon fa"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:portal@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2020, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21&#038;url=https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Pachn%C4%85ce%2C%20pyszne%20i%20kaloryczne.%20Ale%20p%C4%85czki%20mo%C5%BCna%20je%C5%9B%C4%87%20zdrowo%21%20https://www.wzielonej.pl/informacje/zielona-gora/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div><aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area " aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class="hide-menu-icons"></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="nofollow noopener" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://www.wzielonej.pl/"> <label> <span class="screen-reader-text">Szukaj:</span> <input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Szukaj"/></form></div></div></div></div></aside></div></div> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_2d529de3978c91c00dcf603a13b7f5d5.js'></script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.wzielonej.pl//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div> <script type='text/javascript'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ufc_frontend_ajax_data={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.wzielonej.pl\/informacje\/zielona-gora\/pachnace-pyszne-i-kaloryczne-ale-paczki-mozna-jesc-zdrowo\/","title":"Pachn\u0105ce, pyszne i kaloryczne. Ale p\u0105czki mo\u017cna je\u015b\u0107 zdrowo!","postid":"154986","security":"0ada336370","version":"1.4.5"};</script> <script type='text/javascript'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"746f9fdac2"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3'></script> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"213804808749096","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};</script> <script type='text/javascript'>var eucookielaw_data={"euCookieSet":"","autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};</script> <div id="fb-root"></div><script type="text/javascript">(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='//connect.facebook.net/pl_PL/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=213804808749096';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));})();</script> 
 <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:15000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:15000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="154986" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a style="color:#FFFFFF;" href="https://www.wzielonej.pl/bez-kategorii/polityka-cookies/" id="fom">więcej informcji</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akceptuje</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div><script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_73727e78cce659249eb7200dcba916d6.js"></script></body></html>
<!-- Dynamic page generated in 3.971 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-20 13:52:51 -->

<!-- Compression = gzip -->