<!DOCTYPE html><html lang="pl-PL"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.wzielonej.pl/xmlrpc.php"/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_33794a31356acbbe0ce1de816f9dd135.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_5b52fee48860d26dcb7a9b87bbea5287.css" rel="stylesheet"/><title>LUBUSKIE:, ZIELONA GÓRA: Zdalna sesja również podczas obrad sejmiku - wZielonej.pl</title><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="LUBUSKIE:, ZIELONA GÓRA: Zdalna sesja również podczas obrad sejmiku - wZielonej.pl"/><meta property="og:description" content="Nie tylko kwietniowa sesja zielonogórskiej Rady Miasta, ale najbliższa sesja sejmiku województwa lubuskiego odbędzie się zdalnie. Głosowanie elektroniczne odbędzie się po raz pierwszy w historii lubuskiego samorządu.  To oczywiście efekt epidemii koronawirusa. Lubuscy radni przeszli już niezbędne szkolenie. Podczas obrad radni województwa lubuskiego zdecydują m. in. o podziale środków z Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:tag" content="sesja sejmiku województwa"/><meta property="article:section" content="LUBUSKIE:"/><meta property="article:published_time" content="2020-04-18T06:00:38+00:00"/><meta property="article:modified_time" content="2020-04-17T21:20:38+00:00"/><meta property="og:updated_time" content="2020-04-17T21:20:38+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01.jpg"/><meta property="og:image:secure_url" content="https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01.jpg"/><meta property="og:image:width" content="989"/><meta property="og:image:height" content="560"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Nie tylko kwietniowa sesja zielonogórskiej Rady Miasta, ale najbliższa sesja sejmiku województwa lubuskiego odbędzie się zdalnie. Głosowanie elektroniczne odbędzie się po raz pierwszy w historii lubuskiego samorządu.  To oczywiście efekt epidemii koronawirusa. Lubuscy radni przeszli już niezbędne szkolenie. Podczas obrad radni województwa lubuskiego zdecydują m. in. o podziale środków z Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych &hellip;"/><meta name="twitter:title" content="LUBUSKIE:, ZIELONA GÓRA: Zdalna sesja również podczas obrad sejmiku - wZielonej.pl"/><meta name="twitter:site" content="@index96fm"/><meta name="twitter:image" content="https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01.jpg"/><meta name="twitter:creator" content="@index96fm"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","inLanguage":"pl-PL","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01.jpg","width":989,"height":560},{"@type":"WebPage","@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#webpage","url":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/","name":"LUBUSKIE:, ZIELONA G\u00d3RA: Zdalna sesja r\u00f3wnie\u017c podczas obrad sejmiku - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#primaryimage"},"datePublished":"2020-04-18T06:00:38+00:00","dateModified":"2020-04-17T21:20:38+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/"]}]},{"@type":"Article","@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#article","isPartOf":{"@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/69aaad8a0c01fd43f070a5d6de0498e1"},"headline":"Zdalna sesja r\u00f3wnie\u017c podczas obrad sejmiku","datePublished":"2020-04-18T06:00:38+00:00","dateModified":"2020-04-17T21:20:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/#primaryimage"},"keywords":"sesja sejmiku wojew\u00f3dztwa","articleSection":"LUBUSKIE:,ZIELONA G\u00d3RA:","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://www.wzielonej.pl/#/schema/person/69aaad8a0c01fd43f070a5d6de0498e1","name":"Maciej Noskowicz","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.4' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"7263715c4a","post_id":"158274","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.wzielonej.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wzielonej.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=158274'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fregion%2Fzdalna-sesja-rowniez-podczas-obrad-sejmiku%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Finformacje%2Fregion%2Fzdalna-sesja-rowniez-podczas-obrad-sejmiku%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=1;</script> <meta property="fb:app_id" content="213804808749096"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-158274 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below has-shadow mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" class="logo_normal" width="300" height="100" style="max-height:100px; width: auto;"> <noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="logo_2x" width="300" height="100" style="max-height:100px; width: auto;"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20100%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="lazyload logo_2x" width="300" height="100" style="max-height:100px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-47 c-1"><a class="gofollow" data-track="NDcsMSwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-6 c-2"><a href="https://www.wzielonej.pl/impreza/prezydent-96-fm/"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-3"><a class="gofollow" data-track="NDYsMSwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/polandrock/">POL&#8217;AND&#8217;ROCK</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">TV</a></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Clear Sky"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-sun"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 17 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-46 c-1"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-47 c-2"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/">Informacje</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/informacje/region/">LUBUSKIE:</a><em class="delimiter">/</em><span class="current">Zdalna sesja również podczas obrad sejmiku</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"Informacje","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/"}},{"@type":"ListItem","position":3,"item":{"name":"LUBUSKIE:","@id":"https:\/\/www.wzielonej.pl\/category\/informacje\/region\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-6" href="https://www.wzielonej.pl/category/informacje/region/">LUBUSKIE:</a><a class="post-cat tie-cat-5" href="https://www.wzielonej.pl/category/informacje/zielona-gora/">ZIELONA GÓRA:</a></span><h1 class="post-title entry-title">Zdalna sesja również podczas obrad sejmiku</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.wzielonej.pl/author/maciej-noskowicz/" class="author-name" title="Maciej Noskowicz"><span class="fa fa-user" aria-hidden="true"></span> Maciej Noskowicz</a> </span> </span></span><span class="date meta-item fa-before">2020-04-18</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Mniej niż minutę</span></div></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-standard"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><noscript><img width="780" height="405" src="https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></noscript><img width="780" height="405" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%20405%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01-780x405.jpg" class="lazyload attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> foto: Krzysztof Kubasiewicz/lubuskie.pl</figcaption></figure></div></div><div class="entry-content entry clearfix"><p><strong>Nie tylko kwietniowa sesja zielonogórskiej Rady Miasta, ale najbliższa sesja sejmiku województwa lubuskiego odbędzie się zdalnie. Głosowanie elektroniczne odbędzie się po raz pierwszy w historii lubuskiego samorządu. </strong></p><p>To oczywiście efekt epidemii koronawirusa. Lubuscy radni przeszli już niezbędne szkolenie. Podczas obrad radni województwa lubuskiego zdecydują m. in. o podziale środków z Państwowego Funduszu Rehabilitacji Osób Niepełnosprawnych na rok 2020.</p><p>Sesja odbędzie się w najbliższy czwartek 23 kwietnia o godzinie 11.</p><div id="" class="ufc-comments ufc-comments-area" style="width:100%;background-color:#f9f9f9"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:center;">SKOMENTUJ ARTYKUŁ</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/sesja-sejmiku-wojewodztwa/" rel="tag">sesja sejmiku województwa</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-04-18T08:00:38+02:00","datePublished":"2020-04-18T08:00:38+02:00","dateModified":"2020-04-17T23:20:38+02:00","headline":"Zdalna sesja r\u00f3wnie\u017c podczas obrad sejmiku","name":"Zdalna sesja r\u00f3wnie\u017c podczas obrad sejmiku","keywords":"sesja sejmiku wojew\u00f3dztwa","url":"https:\/\/www.wzielonej.pl\/informacje\/region\/zdalna-sesja-rowniez-podczas-obrad-sejmiku\/","description":"Nie tylko kwietniowa sesja zielonog\u00f3rskiej Rady Miasta, ale najbli\u017csza sesja sejmiku wojew\u00f3dztwa lubuskiego odb\u0119dzie si\u0119 zdalnie. G\u0142osowanie elektroniczne odb\u0119dzie si\u0119 po raz pierwszy w historii lubus","copyrightYear":"2020","articleSection":"LUBUSKIE:,ZIELONA G\u00d3RA:","articleBody":"Nie tylko kwietniowa sesja zielonog\u00f3rskiej Rady Miasta, ale najbli\u017csza sesja sejmiku wojew\u00f3dztwa lubuskiego odb\u0119dzie si\u0119 zdalnie. G\u0142osowanie elektroniczne odb\u0119dzie si\u0119 po raz pierwszy w historii lubuskiego samorz\u0105du.\u00a0\r\n\r\nTo oczywi\u015bcie efekt epidemii koronawirusa. Lubuscy radni przeszli ju\u017c niezb\u0119dne szkolenie. Podczas obrad radni wojew\u00f3dztwa lubuskiego zdecyduj\u0105 m. in. o podziale \u015brodk\u00f3w z Pa\u0144stwowego Funduszu Rehabilitacji Os\u00f3b Niepe\u0142nosprawnych na rok 2020.\r\n\r\nSesja odb\u0119dzie si\u0119 w najbli\u017cszy czwartek 23 kwietnia o godzinie 11.","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/informacje\/region\/zdalna-sesja-rowniez-podczas-obrad-sejmiku\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Maciej Noskowicz","url":"https:\/\/www.wzielonej.pl\/author\/maciej-noskowicz\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/06\/Clipboard01.jpg","width":989,"height":560}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku&#038;url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/&#038;title=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/&#038;name=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/&#038;description=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku&#038;media=https://www.wzielonej.pl/wp-content/uploads/2019/06/Clipboard01-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/&#038;title=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku&#038;body=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Drukuj</span></a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-47 c-1"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://evity.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Baner-Evity-WWW.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsMiwxLDYw" href="https://www.energyit.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/ENERGYit_w_zielonej_728x90_v2.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Powiązane artykuły</h3></div><div class="related-posts-list"><div class="related-item tie-thumb"> <a aria-label="Co dalej z połączeniem Medkolu i szpitala? Marszałek: „jeśli nie będzie porozumienia, odstąpimy”" href="https://www.wzielonej.pl/informacje/region/co-dalej-z-polaczeniem-medkolu-i-szpitala-marszalek-jesli-nie-bedzie-porozumienia-odstapimy/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/02/86500601_270215597280987_1003951899679916032_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Co dalej z połączeniem Medkolu i szpitala? Marszałek: „jeśli nie będzie porozumienia, odstąpimy”"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/86500601_270215597280987_1003951899679916032_n-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Co dalej z połączeniem Medkolu i szpitala? Marszałek: „jeśli nie będzie porozumienia, odstąpimy”"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/region/co-dalej-z-polaczeniem-medkolu-i-szpitala-marszalek-jesli-nie-bedzie-porozumienia-odstapimy/">Co dalej z połączeniem Medkolu i szpitala? Marszałek: „jeśli nie będzie porozumienia, odstąpimy”</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-02-19</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon fa"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon fa"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Zielona Góra: słowo, ruch, muzyka = logorytmika</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Tytuł szkolenia:  Słowo + Ruch + Muzyka = Logorytmika 
 „Słowo + ruch + muzyka = logorytmika” to wyjątkowe, praktyczne warsztaty, które nie są jedynie prezentacją pomysłów i piosenek. Podczas spotkania odpowiadam na pytanie „po co” i „dlaczego”, a uczestnicy wychodzący z warsztatów będą wiedzieli jak świadomie i mądrze korzystać z aktywności logorytmicznych. 
 Prowadzący: mgr Piotr Tolsdorf - Muzyk, logopeda, kompozytor, wykładowca, trener. Na Facebooku znany jako „Pan od Logorytmiki”. Prowadz...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 18 kwi 2020 9:00 Do 18 kwi 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 18 kwi 2020 9:00 Do 18 kwi 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Działalność nierejestrowana 2020 r.</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Kurs  “Działalność nierejestrowana 2020 r.” przeznaczony jest dla osób pracujących jak i bezrobotnych, chcących założyć własną działalność gospodarczą, bądź planujących sprawdzić własne możliwości dzięki działalności nierejestrowanej – działalności na próbę.
Priorytetem na naszych kursach jest satysfakcja uczestnika. Małe grupy pozwalają nam na indywidualne podejście do każdego z uczestników. Stwarzają też idealne warunki pracy. Każdy z uczestników otrzymuje materiały szkoleniowe w postaci papie...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 18 kwi 2020 9:00 Do 18 kwi 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 18 kwi 2020 9:00 Do 18 kwi 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Międzynarodowa Wystawa Psów Rasowych &#8211; Zielona Góra 2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Międzynarodowa Wystawa Psów Rasowych 2020 (z prawem przyznania CACIB)
Miejsce: Wojewódzki Ośrodek Sportu i Rekreacji imienia Zbigniewa Majewskiego w Drzonkowie (66-004 Zielona Góra, ul. Drzonków-Olimpijska 20).
Więcej informacji już niebawem.
Oficjalna strona www.zkwp.zgora.pl
https://www.facebook.com/events/1264260683763685/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','ZKwP Oddział Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('ZKwP Oddział Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">ZKwP Oddział Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 18 kwi 2020 10:00 Do 19 kwi 2020 18:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 18 kwi 2020 10:00 Do 19 kwi 2020 18:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Warsztaty plecenia makramy kwiecień</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">WARSZTATY PLECENIA MAKRAMY DLA POCZĄTKUJĄCYCH
Chcesz nauczyć się wiązać sznurki tak aby tworzyć niezwykłe dekoracje ścienne lub użytkowe?  Spędzić kreatywnie czas i poznać osoby, które mają podobne pasje?
Zapraszam Cię na makramowe warsztaty, które odbędą się 18 kwietnia 2020 (sobota) w godzinach 10:00-13:00 w MiniMax Cafe - kawiarnia dla dzieci i rodziców w Zielonej Górze przy ulicy Boh. Westerplatte 13 (Galeria Handlowa TOPAZ)
Warsztaty kierowane są dla osób początkujących, nie mających żadneg...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','Zasupłana Pracownia')" data-lat='' data-lng='' onclick="showMapEOSA('Zasupłana Pracownia||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">Zasupłana Pracownia</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 18 kwi 2020 10:00 Do 18 kwi 2020 13:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 18 kwi 2020 10:00 Do 18 kwi 2020 13:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Warsztaty LOWENowskie Męskie Granie</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Wiosenne Warsztaty LOWENowskie dla mężczyzn
-„MĘSKIE GRANIE” (edycja zielonogórska III)
Zapraszamy do uczestnictwa w warsztatach LOWENowskich „MĘSKIE GRANIE”  (edycja zielonogórska III).
Prowadzący: Ryszard Tafel (Sopot, psychoterapeuta w nurcie pracy z ciałem wg A. Lowena, fizjoterapeuta), Dariusz Zawrzykraj ( Warszawa, psychoterapeuta w nurcie pracy z ciałem wg A. Lowena, doświadczenia w Gestalt  i NLP).
Adresaci:  Zapraszamy mężczyzn zainteresowanych rozwojem osobistym, szczególnie poprzez pr...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','Centrum Bliskości Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Centrum Bliskości Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">Centrum Bliskości Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 18 kwi 2020 10:00 Do 19 kwi 2020 17:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 18 kwi 2020 10:00 Do 19 kwi 2020 17:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>49 seminarium z Mateuszem &#8220;Chińczykiem&#8221; Rębeckim</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Mateusz „Chińczyk” Rębecki
49 seminarium
Czołowy Polski grappler i zawodnik MMA z rekordem 11-0-1,
aktualny mistrz federacji FEN w wadze lekkiej
kiedy: 18.04.2020
gdzie: KS CYKLON, ul. Jaskółcza 30c, ZG
Program:
10:00-10:45 - dzieci
11:00-12:20-BJJ
12:20-13:30-obiad
13:30-14:50-no gi
14:50-15:30-nominacje i zdjęcia
Koszt:
klubowicze do 10.04.20-70zł, po terminie 80 zł
pozostali 80/90zł
dzieci-45zł
I blok-50zł
Ilość miejsc ograniczona!!!
Na listę wpisuję, po wpłacie zadatku.
Zadtek nie będzie zwr...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','Cyklon Brazylijskie Jiu Jitsu Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Cyklon Brazylijskie Jiu Jitsu Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">Cyklon Brazylijskie Jiu Jitsu Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 18 kwi 2020 10:00 Do 18 kwi 2020 15:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 18 kwi 2020 10:00 Do 18 kwi 2020 15:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Szkolenie do świadectwa kwalifikacji UAVO</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Najbliższe szkolenie będzie realizowane z zakresu VLOS (loty w
zasięgu wzroku) oraz BVLOS (loty poza zasięgiem wzroku)
Koszt szkolenia - 1800 PLN (teoria + praktyka) VLOS
lub 2800 PLN BVLOS
Nowe wytyczne do szkoleń UAVO VLOS do 5 kg zgodnie z
http://dziennikustaw.gov.pl/du/2019/94/1 poniżej:
- brak wymogu badań lotniczo-lekarskich 
- brak wymogu egzaminu państwowego (ponosimy tylko koszt wydania świadectwa kwalifikacji - 44 PLN)
- egzamin będzie przeprowadzany wewnętrznie przez instruktora w ośr...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','Ośrodek Szkolenia Lotniczego Aeroklubu Ziemi Lubuskiej')" data-lat='' data-lng='' onclick="showMapEOSA('Ośrodek Szkolenia Lotniczego Aeroklubu Ziemi Lubuskiej||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">Ośrodek Szkolenia Lotniczego Aeroklubu Ziemi Lubuskiej</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 18 kwi 2020 10:00 Do 19 kwi 2020 19:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 18 kwi 2020 10:00 Do 19 kwi 2020 19:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>WEGE Meksyk | Isabel Balderas</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Warszaty kulinarne poprowadzone przez rodowitą meksykankę
Chef Isabel Balderas
Kuchnia meksykańska z najlepszej strony!
Weganką w Meksyku jest być łatwo. Pod dostatkiem mnóstwo różnych owoców i warzyw, To, co je się tutaj każdego dnia to tortille kukurydziane, zawsze świeże, pachnące i ciepłe,  tortille z czarną fasolą (wychodzi świetna pasta z czarnej fasoli, chili i cebulki), ryżem, nopalami z kolendrą i salsą. Salsa zwykle z zielonych kwaśnych pomidorów, cebulki, czosnku, kolendry i oczywiści...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Studio Kulinarne Look&Cook')" data-lat='' data-lng='' onclick="showMapEOSA('Studio Kulinarne Look&Cook||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Studio Kulinarne Look&Cook</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 18 kwi 2020 12:00 Do 18 kwi 2020 15:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 18 kwi 2020 12:00 Do 18 kwi 2020 15:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_8_eo_image" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_8"> <span class="eosa_info_box" id="home_8_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('8','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_8"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Jasna – koncert zespołu Oli Jas</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Więcej na:
https://zok.com.pl/jasna-koncert-zespolu-oli-jas/
Youtube:
https://www.youtube.com/playlist?list=PLM4Tmie9hI_PgzgJOKUMJ_Q4aXmiZuU-k
W czasie koncertu usłyszymy autorskie kompozycje wokalistki, ale również brazylijską sambę czy polski temat ludowy. Krążek łączy portugalskie słońce z polską melancholią, a sama artystka mówi, że właśnie te dwa światy: polski i luzofoński łączą się na jej płycie. Polskie słowo i polska melancholia, jednak okraszone światłem Portugalii, które bez wątpienia...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_8_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxlocation','ZOK')" data-lat='' data-lng='' onclick="showMapEOSA('ZOK||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_location">ZOK</span></div><div class="eo_card_row" id="home_8_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_8_eo_boxtime','Od 18 kwi 2020 19:00 Do 18 kwi 2020 21:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_8_eo_time_long">Od 18 kwi 2020 19:00 Do 18 kwi 2020 21:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_9_eo_image" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_9"> <span class="eosa_info_box" id="home_9_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('9','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_9"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>KARAŚ/ROGUCKI &#8211; Zielona Góra</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">MIŁOŚĆ W CZASACH CYBERNETYCZNEJ ZARAZY, CZYLI „BOLESNE STRZAŁY W SERCE” DUETU KARAŚ/ROGUCKI ZAPOWIADAJĄ WSPÓLNY ALBUM
KARAŚ/ROGUCKI
🗓18.04.2020 g. 19:00
📌Zielona Góra / Kawon Piwnica Artystyczna
Bilety w sprzedaży od  2 grudnia od godziny 10:00
🎟Bilety: 65-75zł
https://winiarybookings.pl/bilety/karas-rogucki-zielona-gora/ , https://www.biletomat.pl/pop-rock/karasrogucki-zielona-gora-8800/ , https://sklep.ebilet.pl/176766285374292053 , Eventim.pl, Going., empik bilety, Abilet.pl,Media Markt
KARAŚ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_9_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxlocation','Kawon Piwnica Artystyczna')" data-lat='' data-lng='' onclick="showMapEOSA('Kawon Piwnica Artystyczna||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_location">Kawon Piwnica Artystyczna</span></div><div class="eo_card_row" id="home_9_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_9_eo_boxtime','Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_9_eo_time_long">Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_10_eo_image" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_10"> <span class="eosa_info_box" id="home_10_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('10','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_10"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Magna Opera Sacra 2020</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Kolejne wydarzenie w ramach cyklu Magna Opera Sacra. Szczegóły oraz program koncertu wkrótce. Zapraszamy!
https://www.facebook.com/events/604843620346513/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_10_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxlocation','Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_location">Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_10_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_10_eo_boxtime','Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_10_eo_time_long">Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_11_eo_image" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_11"> <span class="eosa_info_box" id="home_11_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('11','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_11"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Twoja Mordka Brzmi Znajomo &#8211; 2 Edycja</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Druga edycja programu "Twoja Mordka Brzmi Znajomo". Po sukcesie pierwszej edycji zdecydowano o podpisaniu kontraktu na kolejne 2 odsłony show. Z każdego z nich po trzy pierwsze, najwyżej ocenione wykonania wchodzą do FINAŁOWEGO ODCINKA SHOW. Dla przypomnienia z pierwszej edycji programu do  "TMBZ Exclusive" z pierwszego miejsca zameldowała się Sylwia jako Amy Winehouse, z drugiego Agnieszka jako Agnieszka Chylińska, a trzecie miejsce zajęli chłopcy z MV.
https://www.facebook.com/events/858953384...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_11_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxlocation','The Droshkoov Theatre')" data-lat='' data-lng='' onclick="showMapEOSA('The Droshkoov Theatre||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_location">The Droshkoov Theatre</span></div><div class="eo_card_row" id="home_11_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_11_eo_boxtime','Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_11_eo_time_long">Od 18 kwi 2020 19:00 Do 18 kwi 2020 22:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_12_eo_image" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_12"> <span class="eosa_info_box" id="home_12_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('12','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_12"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>TSG / Lunatycy Martwej Dyskoteki</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">TSG ponownie w Zielonej Górze !!!!
Tym razem zaprosiliśmy gości z Poznania - Lunatycy Martwej Dyskoteki.
UWAGA !!  Testujemy pojemność klubu, na naszym ostatnim koncercie padł rekord pojemności około 100 osób. Mamy nadzieję że teraz go pobijemy, więc przybywajcie tłumnie bo warto !
TSG
Zespół powstał w 2017 roku. Poruszamy się w konwencji RapCore, Nu Metal. Rok 2019 spędziliśmy w większości na pracy w studio, mimo to daliśmy parę koncertów. W 2020 roku mamy szerokie plany koncertowe jak również ...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_12_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxlocation','Atelier Drink Bar')" data-lat='' data-lng='' onclick="showMapEOSA('Atelier Drink Bar||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_location">Atelier Drink Bar</span></div><div class="eo_card_row" id="home_12_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_12_eo_boxtime','Od 18 kwi 2020 20:00 Do 18 kwi 2020 23:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_12_eo_time_long">Od 18 kwi 2020 20:00 Do 18 kwi 2020 23:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_13_eo_image" onclick="showEventOESAinit('13','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_13"> <span class="eosa_info_box" id="home_13_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('13','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_13"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Primavera Latino Party</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Taneczne powitanie wiosny w klimacie latino:):)
Jak zwykle będzie sie działo...namiętne przytulaski, wirujące pląsy, dzikie harce na parkiecie, liczne animacje i niespodziewajki...A wszystko to w doborowym jak zawsze towarzystwie i do rewelacyjnej jak zawsze muzy:)
Miejsce: Piekarnia Cichej Kobiety
Termin: 18.04. 2020
Godz: 21:00
Wstęp: 20 zeta
https://www.facebook.com/events/1769899589808076/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_13_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_13_eo_boxlocation','Piekarnia Cichej Kobiety')" data-lat='' data-lng='' onclick="showMapEOSA('Piekarnia Cichej Kobiety||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_13_eo_location">Piekarnia Cichej Kobiety</span></div><div class="eo_card_row" id="home_13_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_13_eo_boxtime','Od 18 kwi 2020 21:00 Do 19 kwi 2020 2:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_13_eo_time_long">Od 18 kwi 2020 21:00 Do 19 kwi 2020 2:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_14_eo_image" onclick="showEventOESAinit('14','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_14"> <span class="eosa_info_box" id="home_14_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('14','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_14"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">18</div> <span id="home_mebox_month" class="only_date">kwi</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Komodo feat. Barney Sykes LIVE! // Xdemon Zielona Góra</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">W SOBOTĘ 18/04/2020 na scenie naszego klubu, pojawią się  twórcy takich hitów jak '(I Just) Died In Your Arms', ' Is This Love' czy 'Rush Of Blood' - formacja KOMODO & Barney Sykes (Vocal Live🎤)!
Nie możesz tego przegapić ! Dołącz do wydarzenia już dziś!
☎ Rezerwacje ONLINE http://bit.ly/1RtF806
 INFO: 797 407 885 ☎
OBSERWUJ NAS:
www.xdemon.pl
www.facebook.com/XDemon
www.instagram.com/xdemonzielonagora
snapchat: xdemonzg
https://www.facebook.com/events/216371816154715/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_14_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_14_eo_boxlocation','X-Demon - Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('X-Demon - Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_14_eo_location">X-Demon - Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_14_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_14_eo_boxtime','Od 18 kwi 2020 21:00 Do 19 kwi 2020 6:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_14_eo_time_long">Od 18 kwi 2020 21:00 Do 19 kwi 2020 6:00</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i><span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1587254340,"compare":"<="},"1":{"key":"evcal_erow","value":1587168000,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">INDEX TV<span class="widget-title-icon fa"></span></div></div><div><div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22user%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%5C%2F%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent.xx.fbcdn.net%5C%2Fv%5C%2Ft31.0-1%5C%2Fcp0%5C%2Fc239.108.526.526a%5C%2Fs50x50%5C%2F27907715_10160333577690657_2090539552681086104_o.jpg%3F_nc_cat%3D105%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DDGDdBs8-xJEAX_Ckcbp%26_nc_ht%3Dscontent.xx%26oh%3D7adfa7db5bdcdb04c074e53e3e931d57%26oe%3D5EA3EF35%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BAO5xSsf19Fwe1skKxpQ5KchFzvLZAR3XRO04ZAmSISYmW9SUBVqIH3fLD86DORbhTx5uLdZAAW13uIsZAXdZCKNjyMODvHqctwp7aW8VnCduZBhF47F7lD3dcIf3MDPJVW60Jrh5lufab5oASoVxbIQR2OleaR5gZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Afalse%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22en%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.12.0" data-elfsight-widget-id="elfsight-facebook-feed-2"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon fa"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon fa"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:portal@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2020, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku&#038;url=https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Zdalna%20sesja%20r%C3%B3wnie%C5%BC%20podczas%20obrad%20sejmiku%20https://www.wzielonej.pl/informacje/region/zdalna-sesja-rowniez-podczas-obrad-sejmiku/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div></div></div><div id="cookie-law-info-bar"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href='https://www.wzielonej.pl/polityka-cookie/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_2d529de3978c91c00dcf603a13b7f5d5.js'></script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.wzielonej.pl//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ufc_frontend_ajax_data={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.wzielonej.pl\/informacje\/region\/zdalna-sesja-rowniez-podczas-obrad-sejmiku\/","title":"Zdalna sesja r\u00f3wnie\u017c podczas obrad sejmiku","postid":"158274","security":"e0efb75616","version":"1.4.5"};</script> <script type='text/javascript'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"2d46fec827"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3'></script> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"213804808749096","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};</script> <div id="fb-root"></div><script type="text/javascript">(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='//connect.facebook.net/pl_PL/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=213804808749096';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));})();</script> 
 <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:15000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:15000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="158274" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_65e9dd28b13e9039dcf4c699450040a8.js"></script></body></html>
<!-- Dynamic page generated in 0.720 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-18 16:17:00 -->

<!-- Compression = gzip -->