<!DOCTYPE html><html lang="pl-PL"><head><meta charset="UTF-8"/><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Oswald:400,300","Open Sans:700,400,400i","Roboto:700,400","Oswald:400,300","Open Sans:600,400"]},classes:false,events:false,timeout:1500};</script><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.wzielonej.pl/xmlrpc.php"/><link media="all" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_031967dc1b31ba59174d6c3b2e13d1d4.css" rel="stylesheet"/><link media="print" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_a9dc8b01c6456ab0fb87d3028c608719.css" rel="stylesheet"/><link media="screen" href="https://www.wzielonej.pl/wp-content/cache/autoptimize/css/autoptimize_bce6f05badd24f4374bcc42ad9f014e1.css" rel="stylesheet"/><title>ARTYKUŁ SPONSOROWANY Potrzebujesz komputera, który nigdy cię nie zawiedzie? Mamy coś, co spełni twoje oczekiwania! - wZielonej.pl</title><meta name="robots" content="index, follow"/><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="ARTYKUŁ SPONSOROWANY Potrzebujesz komputera, który nigdy cię nie zawiedzie? Mamy coś, co spełni twoje oczekiwania! - wZielonej.pl"/><meta property="og:description" content="Firma Seven Komputery oferuje sprzęt komputerowy odpowiednio skonfigurowany pod potrzeby zarówno klienta indywidualnego, jak i klienta biznesowego. Już od ponad 20 lat Seven Komputery dostarcza sprzęt do waszych domów, szkół i firm. Dziś w dobie pandemii firma dobierze idealny komputer bez konieczności wychodzenia z domu. Dodatkowo nasz zespół pomoże go skonfigurować i dostarczy wszelkie niezbędne &hellip;"/><meta property="og:url" content="https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/"/><meta property="og:site_name" content="wZielonej.pl"/><meta property="article:publisher" content="https://www.facebook.com/wZielonej/"/><meta property="article:published_time" content="2020-06-03T08:52:37+00:00"/><meta property="article:modified_time" content="2020-06-03T14:00:16+00:00"/><meta property="og:image" content="https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331.png"/><meta property="og:image:width" content="1388"/><meta property="og:image:height" content="1023"/><meta name="twitter:card" content="summary"/><meta name="twitter:creator" content="@index96fm"/><meta name="twitter:site" content="@index96fm"/> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wzielonej.pl/#organization","name":"Stowarzyszenie Medi\u00f3w Studenckich","url":"https://www.wzielonej.pl/","sameAs":["https://www.facebook.com/wZielonej/","https://www.instagram.com/radio_index_96fm/","https://www.youtube.com/channel/UCVRryJ-giZZDkgD82kY8-OQ","https://twitter.com/index96fm"],"logo":{"@type":"ImageObject","@id":"https://www.wzielonej.pl/#logo","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2016/03/wzielonej-header.png","width":190,"height":60,"caption":"Stowarzyszenie Medi\u00f3w Studenckich"},"image":{"@id":"https://www.wzielonej.pl/#logo"}},{"@type":"WebSite","@id":"https://www.wzielonej.pl/#website","url":"https://www.wzielonej.pl/","name":"wZielonej.pl","description":"miejski punkt widzenia","publisher":{"@id":"https://www.wzielonej.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wzielonej.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#primaryimage","inLanguage":"pl-PL","url":"https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331.png","width":1388,"height":1023,"caption":"mat. prasowe"},{"@type":"WebPage","@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#webpage","url":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/","name":"ARTYKU\u0141 SPONSOROWANY Potrzebujesz komputera, kt\u00f3ry nigdy ci\u0119 nie zawiedzie? Mamy co\u015b, co spe\u0142ni twoje oczekiwania! - wZielonej.pl","isPartOf":{"@id":"https://www.wzielonej.pl/#website"},"primaryImageOfPage":{"@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#primaryimage"},"datePublished":"2020-06-03T08:52:37+00:00","dateModified":"2020-06-03T14:00:16+00:00","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/"]}]},{"@type":"Article","@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#article","isPartOf":{"@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#webpage"},"author":{"@id":"https://www.wzielonej.pl/#/schema/person/ef8aebf60da2755bfe43d0ba47cf4071"},"headline":"Potrzebujesz komputera, kt\u00f3ry nigdy ci\u0119 nie zawiedzie? Mamy co\u015b, co spe\u0142ni twoje oczekiwania!","datePublished":"2020-06-03T08:52:37+00:00","dateModified":"2020-06-03T14:00:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#webpage"},"publisher":{"@id":"https://www.wzielonej.pl/#organization"},"image":{"@id":"https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/#primaryimage"},"keywords":"klienci biznesowi,klienci indywidualni,komputery,Seven Komputery,us\u0142ugi serwisowe","articleSection":"ARTYKU\u0141 SPONSOROWANY","inLanguage":"pl-PL"},{"@type":["Person"],"@id":"https://www.wzielonej.pl/#/schema/person/ef8aebf60da2755bfe43d0ba47cf4071","name":"Artyku\u0142 Sponsorowany"}]}</script> <link rel='dns-prefetch' href='//www.wzielonej.pl'/><link rel='dns-prefetch' href='//vjs.zencdn.net'/><link rel='dns-prefetch' href='//use.fontawesome.com'/><link rel='dns-prefetch' href='//s.w.org'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://ajax.googleapis.com' rel='preconnect'/><link href='https://fonts.googleapis.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z wpisami" href="https://www.wzielonej.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="wZielonej.pl &raquo; Kanał z komentarzami" href="https://www.wzielonej.pl/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wzielonej.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='font-awesome-5-css' href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.4.1' type='text/css' media='all'/><link rel='stylesheet' id='videojs-css' href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.4.1' type='text/css' media='all'/> <script type='text/javascript' src='https://www.wzielonej.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var wvplVars={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","nonce":"b60c4d5181","post_id":"160541","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#ff5d00","progress_color_2":"#ff9000","cursor_color":"#dd3333","cursor_color_2":"#ff0000","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d","custom_css":"","custom_js":"","default_thumbnail":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/03\/logo_index_player-2.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","loading_mode":"page","thumbnail_priority":"default","version":"2.4.4","beta_program":0,"site":"wZielonej.pl"},"currentUser":{"ID":"0","avatar":false},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script> <link rel='https://api.w.org/' href='https://www.wzielonej.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wzielonej.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wzielonej.pl/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.1"/><link rel='shortlink' href='https://www.wzielonej.pl/?p=160541'/><link rel="alternate" type="application/json+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Fartykul-sponsorowany%2Fpotrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.wzielonej.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wzielonej.pl%2Fartykul-sponsorowany%2Fpotrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania%2F&#038;format=xml"/>  <script type="text/javascript">var ajaxURL="https://www.wzielonej.pl/wp-admin/admin-ajax.php";</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4733285-15"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)};gtag('js',new Date());gtag('config','UA-4733285-15');</script> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.3&appId=213804808749096&autoLogAppEvents=1"></script> <meta property="fb:app_id" content="213804808749096"/><meta property="fb:admins" content="100001136335883"/><meta property="fb:admins" content="1312309820"/><meta property="fb:admins" content="100002407705151"/><meta property="fb:admins" content="1405452307"/><meta property="fb:admins" content="100015438467387"/><meta name="theme-color" content="#0088ff"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <script type="text/javascript">var cli_flush_cache=true;</script> <meta property="fb:app_id" content="213804808749096"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="32x32"/><link rel="icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><meta name="msapplication-TileImage" content="https://www.wzielonej.pl/wp-content/uploads/2016/03/favicon.png"/><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></head><body id="tie-body" class="post-template-default single single-post postid-160541 single-format-standard wrapper-has-shadow block-head-4 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-3 wide-title-narrow-media is-thumb-format has-mobile-share post-has-toggle hide_breaking_news"><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below has-shadow mobile-header-centered"><div class="container header-container"><div class="tie-row logo-row"><div class="logo-wrapper"><div class="tie-col-md-4 logo-container"><div id="logo" class="image-logo"> <a title="wZielonej.pl" href="https://www.wzielonej.pl/"> <img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header.png" alt="wZielonej.pl" class="logo_normal" width="300" height="100" style="max-height:100px; width: auto;"> <noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="logo_2x" width="300" height="100" style="max-height:100px; width: auto;"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20100%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2019/02/wzielonej_header@2x.png" alt="wZielonej.pl" class="lazyload logo_2x" width="300" height="100" style="max-height:100px; width: auto;"> </a></div></div></div><div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="g g-1"><div class="g-dyn a-7 c-1"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div><div class="g-dyn a-6 c-2"><a href="https://www.wzielonej.pl/impreza/prezydent-96-fm/"><noscript><img src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/1424167299-5d5f2343011d85c4da7f803245ec49c1.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-td-demo-header-menu" class="menu" role="menubar"><li id="menu-item-1085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1085"><a href="/">HOME</a></li><li id="menu-item-82545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82545"><a href="/news/">INFORMACJE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82546"><a href="/news/uczelnia/">UCZELNIA</a></li><li id="menu-item-82547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82547"><a href="/news/zielona-gora/">ZIELONA GÓRA</a></li><li id="menu-item-82548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82548"><a href="/news/lubuskie/">LUBUSKIE</a></li><li id="menu-item-82549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82549"><a href="/news/polska-i-swiat">POLSKA I ŚWIAT</a></li><li id="menu-item-82550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82550"><a href="/news/winobranie/">WINOBRANIE</a></li><li id="menu-item-82551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82551"><a href="/news/polandrock/">POL&#8217;AND&#8217;ROCK</a></li></ul></li><li id="menu-item-82529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82529"><a href="/sportzg/">SPORT</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82530"><a href="/sportzg/akademicki-zwiazek-sportowy/">AZS</a></li><li id="menu-item-82531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82531"><a href="/sportzg/koszykowka/">KOSZYKÓWKA</a></li><li id="menu-item-82532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82532"><a href="/sportzg/pilka-nozna/">PIŁKA NOŻNA</a></li><li id="menu-item-82533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82533"><a href="/sportzg/zuzel/">ŻUZEL</a></li><li id="menu-item-82534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82534"><a href="/sportzg/pozostale-dyscypliny/">POZOSTAŁE</a></li></ul></li><li id="menu-item-82563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-82563"><a href="/kulturazg/">KULTURA</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82564"><a href="/kulturazg/muzyka/">MUZYKA</a></li><li id="menu-item-82566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82566"><a href="/kulturazg/film/">FILM</a></li><li id="menu-item-125923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125923"><a href="/kulturazg/teatr/">TEATR</a></li><li id="menu-item-82565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82565"><a href="/kulturazg/ksiazka/">KSIĄŻKA</a></li><li id="menu-item-82567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82567"><a href="/kulturazg/pozostale/">POZOSTAŁE</a></li><li id="menu-item-82568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82568"><a href="/kulturazg/uzetka/">GAZETA UZETKA</a></li></ul></li><li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a href="/radio-index/">RADIO INDEX</a><ul class="sub-menu menu-sub-content"><li id="menu-item-82569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82569"><a><a href="#" onclick="window.open('/player/', 'aio_radio_player', 'width=750, height=355'); return false;">SŁUCHAJ ONLINE</a></a></li><li id="menu-item-100815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100815"><a href="/radio-index/ramowka/">RAMÓWKA</a></li><li id="menu-item-82471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82471"><a href="/radio-index/audycje/">AUDYCJE</a></li><li id="menu-item-82475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82475"><a href="/radio-index/rozmowa-96-fm/">ROZMOWA NA 96 FM</a></li><li id="menu-item-82478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82478"><a href="/radio-index/nowosc-96-fm/">NOWOŚĆ NA 96 FM</a></li></ul></li><li id="menu-item-157239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157239"><a href="https://www.wzielonej.pl/tv/">TV</a></li><li id="menu-item-773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-773"><a href="/wydarzenia/">CO GDZIE KIEDY</a><ul class="sub-menu menu-sub-content"><li id="menu-item-44695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44695"><a href="/wydarzenia/">DZISIAJ W ZIELONEJ</a></li><li id="menu-item-56347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56347"><a href="/wydarzenia/repertuar-kinowy/">REPERTUAR KINOWY</a></li></ul></li><li id="menu-item-116800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116800"><a href="/uz/">UNIWERSYTET ZIELONOGÓRSKI</a></li></ul></div></div><ul class="components"><li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </a> <span class="cd-modal-bg"></span></li><li class="weather-menu-item menu-item custom-menu-link"><div class="tie-weather-widget is-animated" title="Clear Sky"><div class="weather-wrap"><div class="weather-forecast-day small-weather-icons"><div class="weather-icon"><div class="icon-sun"></div></div></div><div class="city-data"> <span>Zielona Góra</span> <span class="weather-current-temp"> 22 <sup>&#x2103;</sup> </span></div></div></div></li></ul></div></div></div></nav></div></header><div class="stream-item stream-item-below-header"><div class="g g-2"><div class="g-dyn a-7 c-1"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://www.wzielonej.pl/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.wzielonej.pl/category/artykul-sponsorowany/">ARTYKUŁ SPONSOROWANY</a><em class="delimiter">/</em><span class="current">Potrzebujesz komputera, który nigdy cię nie zawiedzie? Mamy coś, co spełni twoje oczekiwania!</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.wzielonej.pl\/"}},{"@type":"ListItem","position":2,"item":{"name":"ARTYKU\u0141 SPONSOROWANY","@id":"https:\/\/www.wzielonej.pl\/category\/artykul-sponsorowany\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-16970" href="https://www.wzielonej.pl/category/artykul-sponsorowany/">ARTYKUŁ SPONSOROWANY</a></span><h1 class="post-title entry-title">Potrzebujesz komputera, który nigdy cię nie zawiedzie? Mamy coś, co spełni twoje oczekiwania!</h1><div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author"><a href="https://www.wzielonej.pl/author/sponsorowany/" class="author-name" title="Artykuł Sponsorowany"><span class="fa fa-user" aria-hidden="true"></span> Artykuł Sponsorowany</a> </span> </span></span><span class="date meta-item fa-before">2020-06-03</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Mniej niż minutę</span></div></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><article id="the-post" class="container-wrapper post-content tie-thumb"><div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><a href="https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331.png" class="lightbox-enabled"><noscript><img width="780" height="470" src="https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331-780x470.png" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></noscript><img width="780" height="470" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20780%20470%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331-780x470.png" class="lazyload attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></a><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> mat. prasowe</figcaption></figure></div></div><div class="entry-content entry clearfix"><p><strong>Firma <a href="http://www.eseven.pl" target="_blank" rel="noopener noreferrer">Seven Komputery</a> oferuje sprzęt komputerowy odpowiednio skonfigurowany pod potrzeby zarówno klienta indywidualnego, jak i klienta biznesowego. Już od ponad 20 lat <a href="http://www.eseven.pl" target="_blank" rel="noopener noreferrer">Seven Komputery</a> dostarcza sprzęt do waszych domów, szkół i firm. </strong></p><p>Dziś w dobie pandemii firma dobierze idealny komputer bez konieczności wychodzenia z domu. Dodatkowo nasz zespół pomoże go skonfigurować i dostarczy wszelkie niezbędne informacje, które pozwolą ci cieszyć się nowym komputerem na długie lata. Martwisz się ograniczonym budżetem? Niepotrzebnie! U nas znajdziesz najkorzystniejsze oferty na rynku!</p><p>Posiadasz już komputer, ale w ostatnich czasach praca z nim przypomina tor survivalowy? <a href="http://www.eseven.pl" target="_blank" rel="noopener noreferrer">Seven Komputery</a> zamieni twój sprzęt w komputerową formułę 1. Nasza firma oferuje kompleksową usługę informatyczną w tym także usługi serwisowe wykonywane już w 24 godziny w salonie przy ulicy Chopina 14A w Zielonej Górze lub u klienta.</p><p>Każdy klient firmy SEVEN ma gwarancję jakości wykonanych usług i zawsze może liczyć na indywidualne podejście.</p><p>Skontaktuj się już dziś: <a href="http://www.eseven.pl" target="_blank" rel="noopener noreferrer">www.eseven.pl</a> lub +48 68 324 77 07.</p><p>Nie czekaj i zacznij działać z Seven Komputery.</p><div id="" class="ufc-comments ufc-comments-area" style="width:100%;background-color:#f9f9f9"><h3 id="fbc-comments-text" class="fb-comments-text" style="margin-bottom:15px;text-align:center;">SKOMENTUJ ARTYKUŁ</h3><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" data-numposts="10" data-order-by="reverse_time" data-width="100%"></div></div><div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tagi</div><span class="tagcloud"><a href="https://www.wzielonej.pl/tag/klienci-biznesowi/" rel="tag">klienci biznesowi</a> <a href="https://www.wzielonej.pl/tag/klienci-indywidualni/" rel="tag">klienci indywidualni</a> <a href="https://www.wzielonej.pl/tag/komputery/" rel="tag">komputery</a> <a href="https://www.wzielonej.pl/tag/seven-komputery/" rel="tag">Seven Komputery</a> <a href="https://www.wzielonej.pl/tag/uslugi-serwisowe/" rel="tag">usługi serwisowe</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-06-03T10:52:37+02:00","datePublished":"2020-06-03T10:52:37+02:00","dateModified":"2020-06-03T16:00:16+02:00","headline":"Potrzebujesz komputera, kt\u00f3ry nigdy ci\u0119 nie zawiedzie? Mamy co\u015b, co spe\u0142ni twoje oczekiwania!","name":"Potrzebujesz komputera, kt\u00f3ry nigdy ci\u0119 nie zawiedzie? Mamy co\u015b, co spe\u0142ni twoje oczekiwania!","keywords":"klienci biznesowi,klienci indywidualni,komputery,Seven Komputery,us\u0142ugi serwisowe","url":"https:\/\/www.wzielonej.pl\/artykul-sponsorowany\/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania\/","description":"Firma Seven Komputery oferuje sprz\u0119t komputerowy odpowiednio skonfigurowany pod potrzeby zar\u00f3wno klienta indywidualnego, jak i klienta biznesowego. Ju\u017c od ponad 20 lat Seven Komputery dostarcza sprz\u0119t","copyrightYear":"2020","articleSection":"ARTYKU\u0141 SPONSOROWANY","articleBody":"Firma Seven Komputery oferuje sprz\u0119t komputerowy odpowiednio skonfigurowany pod potrzeby zar\u00f3wno klienta indywidualnego, jak i klienta biznesowego. Ju\u017c od ponad 20 lat Seven Komputery dostarcza sprz\u0119t do waszych dom\u00f3w, szk\u00f3\u0142 i firm. \r\n\r\nDzi\u015b w dobie pandemii firma dobierze idealny komputer bez konieczno\u015bci wychodzenia z domu. Dodatkowo nasz zesp\u00f3\u0142 pomo\u017ce go skonfigurowa\u0107 i dostarczy wszelkie niezb\u0119dne informacje, kt\u00f3re pozwol\u0105 ci cieszy\u0107 si\u0119 nowym komputerem na d\u0142ugie lata. Martwisz si\u0119 ograniczonym bud\u017cetem? Niepotrzebnie! U nas znajdziesz najkorzystniejsze oferty na rynku!\r\n\r\nPosiadasz ju\u017c komputer, ale w ostatnich czasach praca z nim przypomina tor survivalowy? Seven Komputery zamieni tw\u00f3j sprz\u0119t w komputerow\u0105 formu\u0142\u0119 1. Nasza firma oferuje kompleksow\u0105 us\u0142ug\u0119 informatyczn\u0105 w tym tak\u017ce us\u0142ugi serwisowe wykonywane ju\u017c w 24 godziny w salonie przy ulicy Chopina 14A w Zielonej G\u00f3rze lub u klienta.\r\n\r\nKa\u017cdy klient firmy SEVEN ma gwarancj\u0119 jako\u015bci wykonanych us\u0142ug i zawsze mo\u017ce liczy\u0107 na indywidualne podej\u015bcie.\r\n\r\nSkontaktuj si\u0119 ju\u017c dzi\u015b: www.eseven.pl lub +48 68\u00a0324 77 07.\r\n\r\nNie czekaj i zacznij dzia\u0142a\u0107 z Seven Komputery.","publisher":{"@id":"#Publisher","@type":"Organization","name":"wZielonej.pl","logo":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2019\/02\/wzielonej_header@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wzielonej.pl\/artykul-sponsorowany\/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Artyku\u0142 Sponsorowany","url":"https:\/\/www.wzielonej.pl\/author\/sponsorowany\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.wzielonej.pl\/wp-content\/uploads\/2020\/06\/Seven-komputery-e1591191853331.png","width":1388,"height":1023}}</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> Zobacz więcej <span class="fa fa-chevron-down"></span> </a></div><div class="post-footer post-footer-on-bottom"><div class="share-links "> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21&#038;url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/&#038;title=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://www.tumblr.com/share/link?url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/&#038;name=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/&#038;description=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21&#038;media=https://www.wzielonej.pl/wp-content/uploads/2020/06/Seven-komputery-e1591191853331-780x470.png" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/&#038;title=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="mailto:?subject=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21&#038;body=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Udostępnij przez email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Drukuj</span></a></div></div></article><div class="stream-item stream-item-below-post"><div class="g g-2"><div class="g-dyn a-7 c-1"><a href="http://rekrutacja.uz.zgora.pl/" target="_blank"><noscript><img src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/banners/rekrutacja_uz_2020.jpg" style="border-width: 1px; border-style: solid; border-color: #ebebe0;"/></a></div></div></div><div class="post-components"><div id="related-posts" class="container-wrapper"><div class="mag-box-title the-global-title"><h3>Powiązane artykuły</h3></div><div class="related-posts-list"><div class="related-item tie-video"> <a aria-label="Dzieje się na Wydziale Informatyki! Studenci mogą korzystać z nowego sprzętu" href="https://www.wzielonej.pl/informacje/uczelnia/dzieje-sie-na-wydziale-informatyki-studenci-moga-korzystac-z-nowego-sprzetu/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Podpisanie-umowy-UZ-i-ADB-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dzieje się na Wydziale Informatyki! Studenci mogą korzystać z nowego sprzętu"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2020/02/Podpisanie-umowy-UZ-i-ADB-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dzieje się na Wydziale Informatyki! Studenci mogą korzystać z nowego sprzętu"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/uczelnia/dzieje-sie-na-wydziale-informatyki-studenci-moga-korzystac-z-nowego-sprzetu/">Dzieje się na Wydziale Informatyki! Studenci mogą korzystać z nowego sprzętu</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2020-02-26</span></div></div><div class="related-item tie-video"> <a aria-label="Zmieścili 60 milionów pikseli w wideo! Fabryka Patentów z patentem na sukces?" href="https://www.wzielonej.pl/informacje/zielona-gora/zmiescili-60-milionow-pikseli-w-wideo-fabryka-patentow-z-patentem-na-sukces/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2018/10/Kamera-o-rozdzielczości-60-mln-pikseli-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Zmieścili 60 milionów pikseli w wideo! Fabryka Patentów z patentem na sukces?"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2018/10/Kamera-o-rozdzielczości-60-mln-pikseli-390x220.png" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Zmieścili 60 milionów pikseli w wideo! Fabryka Patentów z patentem na sukces?"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/zielona-gora/zmiescili-60-milionow-pikseli-w-wideo-fabryka-patentow-z-patentem-na-sukces/">Zmieścili 60 milionów pikseli w wideo! Fabryka Patentów z patentem na sukces?</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2018-10-25</span></div></div><div class="related-item tie-thumb"> <a aria-label="Tak się wywija na &#8220;Weselu&#8221;! [Zielona Góra czyta z Indexem]" href="https://www.wzielonej.pl/kultura/audycje/sie-wywija-weselu-zielona-gora-czyta-indexem/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2017/10/Marcin-Fijałkowski-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Tak się wywija na &#8220;Weselu&#8221;! [Zielona Góra czyta z Indexem]"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2017/10/Marcin-Fijałkowski-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Tak się wywija na &#8220;Weselu&#8221;! [Zielona Góra czyta z Indexem]"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/kultura/audycje/sie-wywija-weselu-zielona-gora-czyta-indexem/">Tak się wywija na &#8220;Weselu&#8221;! [Zielona Góra czyta z Indexem]</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2017-10-12</span></div></div><div class="related-item tie-thumb"> <a aria-label="Komputery i języki obce bez tajemnic dzięki Lubuskiej Akademii Szkoleń" href="https://www.wzielonej.pl/informacje/region/komputery-jezyki-obce-bez-tajemnic-dzieki-lubuskiej-akademii-szkolen/" class="post-thumb"><div class="post-thumb-overlay-wrap"><div class="post-thumb-overlay"> <span class="icon"></span></div></div> <noscript><img width="390" height="220" src="https://www.wzielonej.pl/wp-content/uploads/2016/11/OPZL-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Komputery i języki obce bez tajemnic dzięki Lubuskiej Akademii Szkoleń"/></noscript><img width="390" height="220" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20390%20220%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/11/OPZL-390x220.jpg" class="lazyload attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Komputery i języki obce bez tajemnic dzięki Lubuskiej Akademii Szkoleń"/></a><h3 class="post-title"><a href="https://www.wzielonej.pl/informacje/region/komputery-jezyki-obce-bez-tajemnic-dzieki-lubuskiej-akademii-szkolen/">Komputery i języki obce bez tajemnic dzięki Lubuskiej Akademii Szkoleń</a></h3><div class="post-meta clearfix"><span class="date meta-item fa-before">2017-01-05</span></div></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-39" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">SŁUCHAJ NA ŻYWO<span class="widget-title-icon fa"></span></div></div><div><div class="indexcontainer"> <iframe frameborder="0" src="/player_home/" allowfullscreen class="indexvideo" scrolling="no"></iframe></div></div><div class="clearfix"></div></div><div id="text-html-widget-40" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DZISIAJ W ZIELONEJ<span class="widget-title-icon fa"></span></div></div><div><div id="eosa_loader_home" class="eosa_loader"> <noscript><img src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/loader.gif"/></div><div class="main_event main_event_s2" id="home" style="visibility: hidden;"><div class="flexslider_event eosa_carousel skin-light"><div class="eosa_popup" id="home_eosa_popup"><p id="home_eosa_popup_p">...</p> <i class="fa fa-caret-down"></i></div><ul class="slides"><li><div class="eo_card_box "><div id="home_0_eo_image" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_0"> <span class="eosa_info_box" id="home_0_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('0','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_0"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Masaż Shantala on-line (kurs 4-tygodniowy)</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Masaż Shantala – kurs on-line dla rodziców i przyszłych rodziców
Dla kogo?
- dla rodziców niemowląt między 6 tygodniem życia a 8 miesiącem
- dla rodziców wcześniaków (wiek korygowany – od 6 tygodnia)
- dla rodziców dzieci, które urodziły się przez cesarskie cięcie
- dla rodziców oczekujących dziecka (przyszli rodzice powinni zapewnić sobie lalkę do masażu o długości min. 40 cm. Istnieje możliwość wypożyczenia lalki wielkości noworodka za dodatkową opłatą)
Co otrzymujesz?
- wiedzę na temat korzyś...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_0_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxlocation','Nowoczesne Rodzicielstwo Sylwia Misiak')" data-lat='' data-lng='' onclick="showMapEOSA('Nowoczesne Rodzicielstwo Sylwia Misiak||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_location">Nowoczesne Rodzicielstwo Sylwia Misiak</span></div><div class="eo_card_row" id="home_0_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_0_eo_boxtime','Od 3 cze 2020 10:00 Do 3 cze 2020 11:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_0_eo_time_long">Od 3 cze 2020 10:00 Do 3 cze 2020 11:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_1_eo_image" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_1"> <span class="eosa_info_box" id="home_1_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('1','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_1"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Fabryka Amunicji Krzystkowice</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Spotykamy się od 16:00 na Orlenie na ul. Sulechowskiej 4a. Startujemy o 16:30. W planie mamy zwiedzenie fabryki amunicji i jak zdążymy pyszną rybę w Dychowie. Zapraszamy! :)
https://www.facebook.com/events/268830020973055/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_1_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxlocation','Moto Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Moto Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_location">Moto Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_1_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_1_eo_boxtime','Od 3 cze 2020 16:00 Do 3 cze 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_1_eo_time_long">Od 3 cze 2020 16:00 Do 3 cze 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_2_eo_image" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_2"> <span class="eosa_info_box" id="home_2_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('2','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_2"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Kres &#8211; końcowa wystawa e-galerii &#8220;Korona&#8221;</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Serdecznie zapraszamy państwa na wystawę wieńczącą działalność wirtualnej galerii sztuki "Korona". Po raz czwarty i ostatni w ramach cyfrowej ekspozycji artystki i artyści młodego pokolenia zaprezentują swoją twórczość.
Hasło "Kres" wynika zarówno z końca działalności wystawienniczej galerii jak i oczekiwanego końca epidemii COVID-19. 
Ostatnia z serii wystaw odbędzie się dnia 03.06.2020, o godzinie 18:00.
Serdecznie zapraszamy do aktywnego udziału i dziękujemy za dotychczasowe zainteresowanie.
...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_2_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxlocation','Galeria &quot;Korona&quot;')" data-lat='' data-lng='' onclick="showMapEOSA('Galeria &quot;Korona&quot;||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_location">Galeria &quot;Korona&quot;</span></div><div class="eo_card_row" id="home_2_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_2_eo_boxtime','Od 3 cze 2020 18:00 Do 3 cze 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_2_eo_time_long">Od 3 cze 2020 18:00 Do 3 cze 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_3_eo_image" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_3"> <span class="eosa_info_box" id="home_3_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('3','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_3"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Czerwcowe treningi Aikido Jo</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Młodzież, dorosłych i starsze dzieci które ćwiczyły już z bronią zapraszamy serdecznie na plenerowe treningi Aikido Jo, które odbywać się będą przez cały czerwie, w środy i czwartki od godziny 18:00.
Uwaga: będziemy ćwiczyć na boisku do siatkówki za Liceum nr VII. Szkoła Aikido i budynek szkoły będą zamknięte – wszyscy chętni do wzięcia udziału w treningu proszeni są przyjście przebranym w strój sportowy lub kimono. Do treningu potrzebna jest również broń jo – drewniany, gładki kij o długości po...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_3_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxlocation','Szkoła Aikido Zielona G&oacute;ra')" data-lat='15.5061862' data-lng='51.9356214' onclick="showMapEOSA('Szkoła Aikido Zielona G&oacute;ra|15.5061862|51.9356214','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_location">Szkoła Aikido Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_3_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_3_eo_boxtime','Od 3 cze 2020 18:00 Do 3 cze 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_3_eo_time_long">Od 3 cze 2020 18:00 Do 3 cze 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_4_eo_image" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_4"> <span class="eosa_info_box" id="home_4_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('4','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_4"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Przedsiębiorca 2020 &#8211; spotkani w Zielonej Górze</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Rozpoczynamy nowy program tegorocznych spotkań z TALENTEM 😍 - "Przedsiębiorca 2020. Zostać liderem, pozostać sługą".
Zapraszamy liderów biznesu na comiesięczne spotkania, by w duchu wiary kształtować w sobie postawę przywództwa służebnego. Inspiracją programu jest duchowość jezuicka, św. Ignacy Loyola oraz papież Franciszek.
W oparciu o tę duchowość będziemy pracować nad swoimi postawami. Spotkania będą okazją do osobistej refleksji, konkretnych postanowień.
Więcej informacji o programie na 🌐 ht...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_4_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxlocation','Parafia Miłosierdzia Bożego - Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Parafia Miłosierdzia Bożego - Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_location">Parafia Miłosierdzia Bożego - Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_4_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_4_eo_boxtime','Od 3 cze 2020 18:00 Do 3 cze 2020 21:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_4_eo_time_long">Od 3 cze 2020 18:00 Do 3 cze 2020 21:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_5_eo_image" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_5"> <span class="eosa_info_box" id="home_5_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('5','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_5"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Maraton Squasha &#8220;Smaczna Dieta&#8221;</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Maraton Squash to coś dla zawodników na każdym poziomie!
2 godziny gry za 40 zł! Oczywiście honorujemy karty zniżkowe Multisport i OKSystem!
Gramy "każdy z każdym", ale tylko jednego seta... Ilość punktów w secie uzależniona jest od liczby graczy.
Po wyjściu z jednego meczu, chwila odpoczynku i zaraz gramy kolejny mecz!
Duża dawka squasha w krótkim czasie, mieszanka stylów, przeciwników, niezobowiązująca atmosfera i dobra zabawa - na to liczymy!
DATA: każda środa, godz. 18:00
ILOŚĆ MIEJSC OGRANI...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_5_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxlocation','Hasta La Vista Zielona G&oacute;ra')" data-lat='' data-lng='' onclick="showMapEOSA('Hasta La Vista Zielona G&oacute;ra||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_location">Hasta La Vista Zielona G&oacute;ra</span></div><div class="eo_card_row" id="home_5_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_5_eo_boxtime','Od 3 cze 2020 18:00 Do 3 cze 2020 20:00')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_5_eo_time_long">Od 3 cze 2020 18:00 Do 3 cze 2020 20:00</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_6_eo_image" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_6"> <span class="eosa_info_box" id="home_6_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('6','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_6"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Warsztaty mydlarskie</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">W programie trochę teorii :
1. Baza mydlana - rodzaje, jak ją roztopić, ile czasu schnie.
2. Barwniki, olejki zapachowe do mydeł - rodzaje,  ile dodać do mydła.
3. Dodatki do mydeł: pierzga pszczela, dodatki peelingujące, płatki kwiatów, sól.
4. Formy do mydeł - rodzaje.
5. Propozycje wykonania mydeł - z uwzględnieniem rodzaju cery.
Każdy z uczestników własnoręcznie wykona:
- 2 szt mydła z bazy glicerynowej o wybranym kształcie, kolorze, zapachu i dodatkach,
- 2 szt mini mydełek.
Mydełka stworzy...</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_6_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxlocation','Biały Tulipan Rękodzieło')" data-lat='' data-lng='' onclick="showMapEOSA('Biały Tulipan Rękodzieło||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_location">Biały Tulipan Rękodzieło</span></div><div class="eo_card_row" id="home_6_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_6_eo_boxtime','Od 3 cze 2020 18:00 Do 3 cze 2020 19:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_6_eo_time_long">Od 3 cze 2020 18:00 Do 3 cze 2020 19:30</span></div></div><div class="event_clear"></div></div></li><li><div class="eo_card_box "><div id="home_7_eo_image" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')" class="lazyload eo_card_img" data-bg="https://www.wzielonej.pl/wp-content/plugins/eventon-slider-addon/assets/images/default-cover.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);" infobox="home_7"> <span class="eosa_info_box" id="home_7_info_box" style="opacity:0;">Zobacz info</span></div><div class="eo_card_title_boxContainer" onclick="showEventOESAinit('7','home', home_eo_js_array,'link')"><div class="eo_card_title_box" infobox="home_7"><div class="eo_card_main_date" style="border-left-color: #"><div id="home_mebox_day">03</div> <span id="home_mebox_month" class="only_date">cze</span></div><div class="eo_card_title"><div id="home_mebox_title"><span>Startujemy W SULECHOWIE</span></div><p class="eo_card_p" id="home_mebox_subtitle"></p></div><div class="event_clear"></div></div></div><div class="eo_card_details_box"><p id="home_mebox_desc">Zapraszam na treningi z fitness jogi 
https://www.facebook.com/events/245878286477766/</p></div><div class="eo_card_downbox"><div class="eo_card_row eo_over" id="home_7_eo_boxlocation" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxlocation','Liceum Og&oacute;lnokształcące w Sulechowie')" data-lat='' data-lng='' onclick="showMapEOSA('Liceum Og&oacute;lnokształcące w Sulechowie||','home')"> <i class="fa fa-map-marker" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_location">Liceum Og&oacute;lnokształcące w Sulechowie</span></div><div class="eo_card_row" id="home_7_eo_boxtime" onmouseout="hidePop('home')" onmouseover="posPop('home','home_7_eo_boxtime','Od 3 cze 2020 19:30 Do 3 cze 2020 22:30')"> <i class="fa fa-clock-o" style="color: #"></i> <span class="eo_card_sotitle overflow_box" id="home_7_eo_time_long">Od 3 cze 2020 19:30 Do 3 cze 2020 22:30</span></div></div><div class="event_clear"></div></div></li></ul><div class="clear"></div> <script type='text/javascript'>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</script> </div><div class="clear"></div><div class="c1b_box_nav skin-light"> <a href="/wydarzenia/" class="button_showall button_generic_eo brad3">Pokaż więcej imprez</a><div class="c1b_box_arr"> <span id="home_arrowLeft" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('prev');"><i class="fa fa-angle-left"></i></span> <span id="home_arrowRight" class="s1b_arrow" onclick="jQuery('#home .flexslider_event').flexslider('next');"><i class="fa fa-angle-right"></i></span></div><div id="nav-box-s1c" class="c1b_box_dots"></div></div><div class="clear"></div><div id="home_box_dropdown" class="eosa_box_dropdown"></div><div class="skin-light"><div class="eosa_fulllist_box skin-light" id="home_eosa_fulllist_box"></div></div></div><div class="eo_fullevent_box_s2" id="home-eoas-full-event-box" style="display:none"><div class="skin-light full_content_box"> <a class="eoas_evopopclose_2" onclick="jQuery('#home-eoas-full-event-box').trigger('close');">X</a><div class="eo_boxs2_img" id="home_eo_image" onclick="animaImage(this)"><div class="eo_boxs2_header"><div class="eo_boxs2_col"><p class="boxs2_col" id="home_eo_date"></p><p class="boxs2_col2" id="home_eo_date_m"></p></div><div class="eo_boxs2_col2"><div id="home_eo_title"></div></div></div><div class="eo_boxs2_row oflow" id="home_eo_subtitle"></div></div><div class="eo_boxs2_datetime_box"><div class="boxs2_co oflow"><i class="fa fa-map-marker eos_color"></i><span id="home_eo_location">--</span></div><hr/><div class="boxs2_co oflow"><i class="fa fa-clock-o eos_color"></i><span id="home_eo_time_long">--</span></div></div><div class="eo_boxs2_b"><div class="cancelled_label">Impreza odwołana</div><p class="eo_boxs2_desc_tit"><i class="fa fa-align-justify eos_color"></i>Opis</p><p class="eo_boxs2_desc" id="home_eo_desc">...</p><div class="eoas_eventon_descButton" id="home_descButton"><span onclick="scrollContentT('home','home_descButton');">Więcej</span></div><div class="clear"></div><div id="home-map-canvas-full-event" class="map-canvas-full-event"></div><div class="eo_boxs2_organizer oflow"><i class="fa fa-headphones eos_color"></i>Organizator <span id="home_eo_organizer">--</span></div><div id="home_eo_customfields_box"></div></div><div class="dropdown_arrow"></div></div></div><div id="home-map-canvas-box" class="map-canvas-box skin-light" style="display:none"> <a class="eoas_evopopclose" onclick="jQuery('#home-map-canvas-box').trigger('close');">X</a><div id="home-map-canvas" class="map-canvas"></div><div class="eoas-map-bar"> <i class="fa fa-map-marker eo_i" style="font-size: 15px;"></i><span class="so_title" id="home-eoas-map-bar-text"></span></div></div> <script>var home_eo_js_array_sc=["carousel","b","home","link","b","in","audycja,impreza-sportowa,impreza-taneczna,kabaret,koncert,spotkanie,targi,teatr,warsztaty,wystawa,impreza","","","","","asc",-1,"lightbox","8","8","L1","main",[{"relation":"AND","0":{"key":"evcal_srow","value":1591228740,"compare":"<="},"1":{"key":"evcal_erow","value":1591142400,"compare":">="}}],"3|yes","-1",[]];var eo_lan_arr_eosa={"from":"Od","to":"Do","from_2":"Od","to_2":"Do","time":"Godzina","open_event":"Zobacz info","show_map":"Poka\u017c map\u0119","start":"Start","finish":"Koniec"};var eo_lan_arr={"evcal_lang_1":"stycze\u0144","evcal_lang_2":"luty","evcal_lang_3":"marzec","evcal_lang_4":"kwiecie\u0144","evcal_lang_5":"maj","evcal_lang_6":"czerwiec","evcal_lang_7":"lipiec","evcal_lang_8":"sierpie\u0144","evcal_lang_9":"wrzesie\u0144","evcal_lang_10":"pa\u017adziernik","evcal_lang_11":"listopad","evcal_lang_12":"grudzie\u0144","evo_lang_3Lm_1":"sty","evo_lang_3Lm_2":"lut","evo_lang_3Lm_3":"mar","evo_lang_3Lm_4":"kwi","evo_lang_3Lm_5":"maj","evo_lang_3Lm_6":"cze","evo_lang_3Lm_7":"lip","evo_lang_3Lm_8":"sie","evo_lang_3Lm_9":"wrz","evo_lang_3Lm_10":"pa\u017a","evo_lang_3Lm_11":"lis","evo_lang_3Lm_12":"gru","evo_lang_1Lm_1":"s","evo_lang_1Lm_2":"l","evo_lang_1Lm_3":"m","evo_lang_1Lm_4":"k","evo_lang_1Lm_5":"m","evo_lang_1Lm_6":"c","evo_lang_1Lm_7":"l","evo_lang_1Lm_8":"s","evo_lang_1Lm_9":"w","evo_lang_1Lm_10":"p","evo_lang_1Lm_11":"l","evo_lang_1Lm_12":"g","evcal_lang_day1":"poniedzia\u0142ek","evcal_lang_day2":"wtorek","evcal_lang_day3":"\u015broda","evcal_lang_day4":"czwartek","evcal_lang_day5":"pi\u0105tek","evcal_lang_day6":"sobota","evcal_lang_day7":"niedziela","evo_lang_3Ld_1":"pon","evo_lang_3Ld_2":"wto","evo_lang_3Ld_3":"\u015bro","evo_lang_3Ld_4":"czw","evo_lang_3Ld_5":"pi\u0105","evo_lang_3Ld_6":"sob","evo_lang_3Ld_7":"nie","evo_lang_am":"","evo_lang_pm":"","evcal_lang_noeve":"Brak imprez","no-events-on-the-list-at-this-time":"","evcal_lang_allday":" ","evcal_lang_yrrnd":"","evcal_lang_mntlng":"","evcal_lang_events":"Impreza","event":"","evcal_lang_sme":"Poka\u017c wi\u0119cej imprez","evcal_evcard_evcancel":"Impreza odwo\u0142ana","featured":"","evo_lang_eventtags":"","evo_lang_yes":"TAK","evo_lang_no":"NIE","evo_lang_more":"Wi\u0119cej","evoSR_001":"","evoSR_001a":"","evoSR_002":"","evoSR_003":"","evoSR_004":"","download-all-events-as-ics-file":"","evcal_lang_et1":"Rodzaj imprezy","evolang_event_type_9318":"Impreza","evolang_event_type_44":"Impreza sportowa","evolang_event_type_41":"Impreza taneczna","evolang_event_type_43":"Kabaret","evolang_event_type_42":"Kino","evolang_event_type_46":"Koncert","evolang_event_type_84":"Program","evolang_event_type_85":"Ram\u00f3wka","evolang_event_type_47":"Spotkanie","evolang_event_type_45":"Teatr","evolang_event_type_83":"Warsztaty","evolang_event_type_49":"Wystawa","evcal_lang_et2":"","evolang_event_type_2_9553":"Konkurs","evolang_event_type_2_9554":"Partonat","evcal_lang_evloc":"Miejsce","events-at-this-location":"","evcal_lang_evorg":"Organizator","events-by-this-organizer":"","event-tag":"","multi-data-type-1":"","multi-data-type-2":"","multi-data-type-3":"","evcal_lang_jumpmonths":"Wybierz miesi\u0105c","evcal_lang_jumpmonthsM":"","evcal_lang_jumpmonthsY":"","evcal_lang_sopt":"Opcje sortowania","evcal_lang_sort":"Sortuj wed\u0142ug","evcal_lang_sdate":"Data","evcal_lang_sposted":"Opis","evcal_lang_stitle":"Tytu\u0142","evcal_lang_all":"","evcal_lang_gototoday":"Aktualny miesi\u0105c","evcal_lang_apply_filters":"","past-&-future-events":"","only-past-events":"","only-future-events":"","evcal_lang_location_name":"Nazwa","evcal_lang_location":"Lokalizacja","evcal_evcard_loc":"Miejsca","evcalL_getdir_placeholder":"Wpisz sw\u00f3j adres","evcalL_getdir_title":"Wpisz sw\u00f3j adres","evcal_lang_time":"Czas","evcal_lang_repeats":"","evcal_lang_scolor":"","evcal_lang_at":"","evcal_evcard_details":"Opis","evcal_evcard_org":"Organizator","evcal_lang_close":"","evcal_lang_more":"Wi\u0119cej","evcal_lang_less":"Mniej","evcal_evcard_tix1":"","evcal_evcard_btn1":"","evcal_evcard_tix2":"","evcal_evcard_btn2":"","evcal_evcard_cap":"","evcal_evcard_learnmore":"Cytaj wi\u0119cej o wydarzeniu","evcal_evcard_learnmore2":"Czytaj wi\u0119cej","login-required-to-see-the-information":"","share-on-facebook":"","share-on-twitter":"","share-on-linkedin":"","share-on-google-plus":"","share-on-pinterest":"","evcal_evcard_calncal":"Kalendarz","evcal_evcard_calgcal":"Google kalendarz","evcal_evcard_addics":"Dodaj do swojego kalendarza","evcal_evcard_addgcal":"Dodaj do kalendarza google","login":"","you-must-login-to-see-this-event":"","this-is-a-repeating-event":""};var siteURL='https://www.wzielonej.pl';var eo_pluginURL='https://www.wzielonej.pl/wp-content/plugins';</script> </div><div class="clearfix"></div></div><div id="text-html-widget-45" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NASZE WIDEO<span class="widget-title-icon fa"></span></div></div><div><div class="elfsight-widget-facebook-feed elfsight-widget" data-elfsight-facebook-feed-options="%7B%22tokenType%22%3A%22page%22%2C%22userAccessToken%22%3A%22EAADQZAoJZBZBH0BAFnG94ZAqx4FqdVdzu5ZAJINuNCcdtnmZCzG4bdwc8QgEyInnF49ARh6ZAMtmeZAgXPgMGcmMOUdIGsNtUbl7XhpO6JADh9YInJgjfncxyve2KFepd5mHtZBIPTkjZCz6SYssUTENxUzZAZBcZB0t4bPPYOrj2PZBWXaAZDZD%22%2C%22userAccessTokenPagesScope%22%3A%22EAADQZAoJZBZBH0BAAOq2jyNVO5ZCVNJ6ZAHW5xKLNU8E2uoFv8VMb7r3Lt3YSdpZCwLZCfxNktbfQcZBOKscvCnHua52CPIYBE1lWhODcqmR9EQTjsC3Rk0mKqvi2UDuyuD0hzZAU5CMrNzpZC0lmwaFjYHOnmk7dyPqnqK2SsVIVO4wZDZD%22%2C%22source%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%22%2C%22page%22%3A%7B%22name%22%3A%22Radio%20Index%2096%20fm%22%2C%22value%22%3A%22467027110656%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.facebook.com%5C%2Findex96fm%5C%2F%22%2C%22picture%22%3A%7B%22data%22%3A%7B%22height%22%3A50%2C%22is_silhouette%22%3Afalse%2C%22url%22%3A%22https%3A%5C%2F%5C%2Fscontent.xx.fbcdn.net%5C%2Fv%5C%2Ft31.0-1%5C%2Fcp0%5C%2Fc239.108.526.526a%5C%2Fs50x50%5C%2F27907715_10160333577690657_2090539552681086104_o.jpg%3F_nc_cat%3D105%26_nc_sid%3Ddbb9e7%26_nc_ohc%3DDGDdBs8-xJEAX_Ckcbp%26_nc_ht%3Dscontent.xx%26oh%3D7adfa7db5bdcdb04c074e53e3e931d57%26oe%3D5EA3EF35%22%2C%22width%22%3A50%7D%7D%7D%2C%22pageAccessToken%22%3A%22EAADQZAoJZBZBH0BAO5xSsf19Fwe1skKxpQ5KchFzvLZAR3XRO04ZAmSISYmW9SUBVqIH3fLD86DORbhTx5uLdZAAW13uIsZAXdZCKNjyMODvHqctwp7aW8VnCduZBhF47F7lD3dcIf3MDPJVW60Jrh5lufab5oASoVxbIQR2OleaR5gZDZD%22%2C%22width%22%3A%22350%22%2C%22height%22%3A%22700%22%2C%22contentDivider%22%3Anull%2C%22headerVisible%22%3Afalse%2C%22headerParts%22%3A%5B%22actions%22%2C%22likesCount%22%5D%2C%22headerActions%22%3A%5B%7B%22type%22%3A%22like%22%7D%2C%7B%22type%22%3A%22share%22%7D%5D%2C%22menuVisible%22%3Afalse%2C%22contentPostsVisible%22%3Afalse%2C%22contentPostsParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22commentsCount%22%2C%22sharesCount%22%2C%22shareButton%22%5D%2C%22contentPostsLimit%22%3A4%2C%22contentPhotosVisible%22%3Afalse%2C%22contentAlbumsVisible%22%3Afalse%2C%22contentVideosVisible%22%3Atrue%2C%22contentVideosParts%22%3A%5B%22description%22%5D%2C%22contentEventsVisible%22%3Atrue%2C%22contentPopupParts%22%3A%5B%22author%22%2C%22likesCount%22%2C%22shareButton%22%2C%22comments%22%5D%2C%22lang%22%3A%22en%22%2C%22cacheTime%22%3A%223600%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.wzielonej.pl%5C%2Fwp-json%5C%2Felfsight-facebook-feed%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" data-elfsight-facebook-feed-version="1.14.0" data-elfsight-widget-id="elfsight-facebook-feed-2"></div></div><div class="clearfix"></div></div></div></aside></div></div><footer id="footer" class="site-footer dark-skin dark-widgetized-area"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-23" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">NA SKRÓTY<span class="widget-title-icon fa"></span></div></div><div><div class="divTable"><div class="divTableBody"><div class="divTableRow"><div class="divTableCell"><a href="http://plan.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1208 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1208 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/plan.png" alt="plan" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.mzk.zgora.pl/AutoInternet/rozklad/" target="_blank"><noscript><img class="size-full wp-image-1205 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1205 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/mzk.png" alt="mzk" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.pks.zgora.pl/index.php?option=com_tickets&amp;srch=connections" target="_blank"><noscript><img class="size-full wp-image-1207 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1207 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pks.png" alt="pks" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://rozklad-pkp.pl/bin/query.exe/pn?" target="_blank"><noscript><img class="size-full wp-image-1206 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1206 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/pkp.png" alt="pkp" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://lotnisko.lubuskie.pl/" target="_blank"><noscript><img class="size-full wp-image-1209 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1209 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/port.png" alt="port" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.da-mi.pl/rozklad.php?lang=pl" target="_blank"><noscript><img class="size-full wp-image-1203 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1203 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/dami.png" alt="dami" width="40" height="40"/></a></div></div><div class="divTableRow"><div class="divTableCell"><a href="http://tv.uz.zgora.pl/" target="_blank"><noscript><img class="size-full wp-image-1210 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1210 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/logo_TV_HD_duze.png" alt="logo_TV_HD_duze" width="40" height="40"/></a></div><div class="divTableCell"><a href="http://www.facebook.com/wzielonej" target="_blank"><noscript><img class="size-full wp-image-1204 aligncenter" src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></noscript><img class="lazyload size-full wp-image-1204 aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://www.wzielonej.pl/wp-content/uploads/2016/03/fb.png" alt="fb" width="40" height="40"/></a></div></div></div></div></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-24" class="container-wrapper widget text-html"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">DANE ADRESOWE<span class="widget-title-icon fa"></span></div></div><div><span style="color:#df9b0c;"><h4> Zielonogórski Portal Studencki wZielonej.pl</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> tel. +48 68 328 78 78<br/> e-mail: <a href="mailto:portal@wzielonej.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">portal[at]wzielonej.pl</a><br/></p> <br>Wydawca:<br/> <span style="color:#df9b0c;"><h4> Stowarzyszenie Mediów Studenckich</h4></span><p> al. Wojska Polskiego 65, 65-762 Zielona Góra<br/> NIP 9291708747<br/> tel. +48 68 328 78 80<br/> e-mail: <a href="mailto:stowarzyszenie@uzetka.pl?subject=Zapytanie%20z%20portalu%20wZielonej.pl">stowarzyszenie[at]uzetka.pl</a><br/></p></div><div class="clearfix"></div></div></div><div class="tie-col-sm-4 normal-side"><div id="text-html-widget-25" class="container-wrapper widget text-html"><div><span style="color:#df9b0c;"><h4> Akademickie Radio Index<br/> Uniwersytetu Zielonogórskiego</h4></span><p> al. Niepodległości 13, 65-001 Zielona Góra<br/> studio +48 68 326 96 96<br/> newsroom +48 328 78 78<br/> e-mail: <a href="mailto:radio@index.zgora.pl?subject=Zapytanie%20z%20serwisu%20wZielonej.pl">radio[at]index.zgora.pl</a></p><p> Koncesja nr 217/K/2013-R</p> <a href="https://www.aquaclear.pl">_</a> <a href="https://www.grzegorski.com.pl">_</a></div><div class="clearfix"></div></div></div></div></div></div></div><div id="site-info" class="site-info site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Wszelkie prawa zastrzeżone 2020, Portal wZielonej.pl</div><div class="footer-menu"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="/bez-kategorii/reklama/">Reklama</a></li><li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="/bez-kategorii/patronaty/">Patronaty</a></li><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="/bez-kategorii/regulamin/">Regulamin</a></li><li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="/bez-kategorii/polityka-cookies/">Polityka Cookies</a></li><li id="menu-item-120911" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-120911"><a href="https://www.wzielonej.pl/bez-kategorii/regulaminy-konkursow/">Regulaminy konkursów</a></li></ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.wzielonej.pl/feed/"><span class="fa fa-rss"></span><span class="screen-reader-text">RSS</span></a></li></ul></div></div></div></div></footer><div class="post-footer post-footer-on-mobile"><div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21&#038;url=https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Potrzebujesz%20komputera%2C%20kt%C3%B3ry%20nigdy%20ci%C4%99%20nie%20zawiedzie%3F%20Mamy%20co%C5%9B%2C%20co%20spe%C5%82ni%20twoje%20oczekiwania%21%20https://www.wzielonej.pl/artykul-sponsorowany/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a></div></div><div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Back to top button</span> </a></div></div></div><div id="cookie-law-info-bar"><span>Kontynuując przeglądanie strony, wyrażasz zgodę na używanie przez nas plików cookies. <a href='https://www.wzielonej.pl/polityka-cookie/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block; margin:5px 20px 5px 20px; ">Czytaj dalej</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">AKCEPTUJĘ</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script>  <script type="text/javascript" alt='evo_map_styles'>var gmapstyles='default';</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_2d529de3978c91c00dcf603a13b7f5d5.js'></script> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Close</span> </a><div class="container"><div class="popup-search-wrap-inner"><div class="tie-row"><div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search"><form method="get" id="tie-popup-search-form" action="https://www.wzielonej.pl//"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Napisz i naciśnij Enter"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Search for</span> </button></form></div></div></div></div></div> <noscript><style>.lazyload{display:none}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.wzielonej.pl/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.2'></script><div class='evo_lightboxes' style='display:block'><div class='evo_lightbox eventcard eventon_events_list' id=''><div class="evo_content_in"><div class="evo_content_inin"><div class="evo_lightbox_content"> <a class='evolbclose '>X</a><div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><script type='text/javascript'>var impression_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object={"ajax_url":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var ufc_frontend_ajax_data={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.wzielonej.pl\/artykul-sponsorowany\/potrzebujesz-komputera-ktory-nigdy-cie-nie-zawiedzie-mamy-cos-co-spelni-twoje-oczekiwania\/","title":"Potrzebujesz komputera, kt\u00f3ry nigdy ci\u0119 nie zawiedzie? Mamy co\u015b, co spe\u0142ni twoje oczekiwania!","postid":"160541","security":"938450d74d","version":"1.4.5"};</script> <script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script> <script type='text/javascript'>var decoMistape={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var the_ajax_script={"ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","postnonce":"b6600862e9"};</script> <script type='text/javascript' src='https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_single_75d92bd9cec4afec5bbf7dea01caa745.js?ver=2.7.3'></script> <script type='text/javascript'>var tie={"is_rtl":"","ajaxurl":"https:\/\/www.wzielonej.pl\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"","mobile_menu_parent":"true","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"213804808749096","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};</script> <div id="fb-root"></div><script type="text/javascript">(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='//connect.facebook.net/pl_PL/sdk.js#xfbml=1&autoLogAppEvents=1&version=v5.0&appId=213804808749096';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));})();</script> 
 <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:15000,repeat_impressions:'Y'});jQuery('.g-2').gslider({groupid:2,speed:15000,repeat_impressions:'N'});jQuery('.g-3').gslider({groupid:3,speed:8000,repeat_impressions:'Y'});}});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="160541" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script defer src="https://www.wzielonej.pl/wp-content/cache/autoptimize/js/autoptimize_54b4f7356deb705eab4de16b52d75367.js"></script></body></html>